<!doctype html>
<html lang="fr-FR">
<head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://gazette-du-geek.fr/wp-content/cache/busting/1/gtm-38b7e67377d767d471ef715242cddb91.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-X3E73M4H3Y');
</script>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Accueil - Gazette du geek</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gazette-du-geek.fr/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Accueil - Gazette du geek" />
	<meta property="og:description" content="Les derniers articles Les tests Voir tous les tests Les guides d&rsquo;achat Voir tous les guides" />
	<meta property="og:url" content="https://gazette-du-geek.fr/" />
	<meta property="og:site_name" content="Gazette du geek" />
	<meta property="article:modified_time" content="2021-02-25T10:36:43+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Durée de lecture est.">
	<meta name="twitter:data1" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazette-du-geek.fr/#organization","name":"La Gazette du Geek","url":"https://gazette-du-geek.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://gazette-du-geek.fr/#logo","inLanguage":"fr-FR","url":"https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav.png","width":512,"height":512,"caption":"La Gazette du Geek"},"image":{"@id":"https://gazette-du-geek.fr/#logo"}},{"@type":"WebSite","@id":"https://gazette-du-geek.fr/#website","url":"https://gazette-du-geek.fr/","name":"Gazette du geek","description":"","publisher":{"@id":"https://gazette-du-geek.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gazette-du-geek.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://gazette-du-geek.fr/#webpage","url":"https://gazette-du-geek.fr/","name":"Accueil - Gazette du geek","isPartOf":{"@id":"https://gazette-du-geek.fr/#website"},"about":{"@id":"https://gazette-du-geek.fr/#organization"},"datePublished":"2021-01-04T20:50:12+00:00","dateModified":"2021-02-25T10:36:43+00:00","breadcrumb":{"@id":"https://gazette-du-geek.fr/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://gazette-du-geek.fr/"]}]},{"@type":"BreadcrumbList","@id":"https://gazette-du-geek.fr/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://gazette-du-geek.fr/","url":"https://gazette-du-geek.fr/","name":"Accueil"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gazette du geek &raquo; Flux" href="https://gazette-du-geek.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazette du geek &raquo; Flux des commentaires" href="https://gazette-du-geek.fr/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://gazette-du-geek.fr/wp-content/plugins/formidable/css/formidableforms.css?ver=2191018' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazette-du-geek.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='winamaz-tooltipster.bundle-css'  href='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/tooltip/tooltipster.bundle.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='winamaz-main-css'  href='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/front/css/style.css?ver=210225113815' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://gazette-du-geek.fr/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://gazette-du-geek.fr/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-4.css?ver=1613559972' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/global.css?ver=1613559973' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-2.css?ver=1614249404' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-10-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-10.css?ver=1613559972' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-65-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-65.css?ver=1613559972' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://gazette-du-geek.fr/wp-content/tablepress-combined.min.css?ver=12' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CVarela+Round%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.2&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazette-du-geek.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://gazette-du-geek.fr/wp-json/wp/v2/pages/2" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazette-du-geek.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazette-du-geek.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://gazette-du-geek.fr/' />
<link rel="alternate" type="application/json+oembed" href="https://gazette-du-geek.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazette-du-geek.fr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazette-du-geek.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazette-du-geek.fr%2F&#038;format=xml" />
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-button { border-radius:20px; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-compare .button { background:#F39C12; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-compare .button { border-radius:20px; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .image-container img { border-radius:0%; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-product { background-color:#FFFFFF; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper.vertical { background-color:#FFFFFF; }
		.winamaz-product-wrapper.horizontal { background-color:#FFFFFF; }
		.winamaz-table-container.horizontal-wrapper { background-color:#FFFFFF; }
		.winamaz-table-container .winamaz-product-wrapper.grid .winamaz-compare { background-color:#FFFFFF; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-update { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-title { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-title a { color:#1E2334 !important; }
		.winamaz-table-container .winamaz-table-counter span { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-content-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-features-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-product .price-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare ul a { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare .loader-wrapper .message { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare .winamaz-loading { color:#1E2334 !important; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper,
		.winamaz-image-wrapper img { border-radius:10px; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-1 { background:#E67E22; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-2 { background:#34495E; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-3 { background:#C0392B; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-4 { background:#F1C40F; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-mark-progress .progress-bar { background:#C0392B; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .column-mark { background:#E74C3C; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .column-more { background:#E67E22; }
	</style>
	<style type="text/css">
		.winamaz-product-wrapper .outer-block {
    height: auto;
    width: auto;
    display: flex;
    text-align: center;
    align-items: center;
    justify-content: center;
    overflow: hidden;
    background-color: transparent;
}

.winamaz-product-wrapper.horizontal .image-container img {
    height: auto;
    max-height: 160px;
    width: auto;
}


.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    width: 30%;
}

.winamaz-product-wrapper.horizontal .winamaz-content-wrapper, .winamaz-product-wrapper.table .winamaz-content-wrapper {
    width: 45%;
}

.winamaz-product-wrapper.horizontal .winamaz-image-wrapper, .winamaz-product-wrapper.table .winamaz-image-wrapper {
    width: 25%;
}


.winamaz-listsimple-container .winamaz-list-title {
    margin-bottom: 15px;
    padding-bottom: 0;
    font-size: 15px;
    line-height: 15px;
    border-bottom: 0px;
    background: #4e5363;
    border-radius: 5px;
    width: 100%;
}


.winamaz-listsimple-container .winamaz-list-merchant:first-child {
    padding-top: 10px;
    background: #ffffff;
    border: 0;
    border-radius: 20px;
    margin-left: 15px;
    margin-right: 15px;
}

.winamaz-listsimple-container .winamaz-list-merchant {
    padding-top: 10px;
    background: #ffffff;
    border: 0;
    border-radius: 20px;
    margin-left: 15px;
    margin-right: 15px;
    
}

.winamaz-product-compare.horizontal .winamaz-image-wrapper {
    width: 45%;
}
.winamaz-product-wrapper.horizontal .winamaz-content-wrapper, .winamaz-product-wrapper.table .winamaz-content-wrapper {
    width: 70%;
    padding-top: 10px;
}
/*.winamaz-compare {
    width: 35% !important;
}*/

@media (min-width: 800px) {
    .winamaz-product-wrapper.horizontal .winamaz-compare, .winamaz-product-wrapper.table .winamaz-compare {
    width: 100%!important;
    margin-left: 35%;
    margin-top: -20px;
}
}

.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    margin-top: 2rem;
}

.winamaz-product-wrapper.horizontal .winamaz-image-wrapper, .winamaz-product-wrapper.table .winamaz-image-wrapper {
    width: 40%;
}

.winamaz-product-wrapper.horizontal .image-container img {
    height: auto;
    max-height: 145px;
    width: auto;
}

.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    width: 40%;
}

.winamaz-listsimple-container .winamaz-list-compare {
    margin-bottom: -15px;
    padding-bottom: 0;
    font-size: 15px;
    line-height: 15px;
    width: 100%;
}

.winamaz-product-wrapper .button {
    font-size: 15px;
    font-weight: 700;
}
.winamaz-list-compare .winamaz-merchant-col .attribute {
    font-size: 13px;
    font-weight: 700;
}

.winamaz-listsimple-container .winamaz-product-wrapper .button {
    padding: 10px 30px;
}

.winamaz-list-compare .winamaz-merchant-col img {
    width: auto;
    max-height: 27px;
    display: block;

}

.winamaz-product-wrapper .winamaz-compare .loader-wrapper .message {
    color: #ffffff !important;
}

.winamaz-product-wrapper .loader-wrapper {
    padding: 5px;
    background-color: #808080b3;
    border-radius: 10px;
}

.winamaz-compare-columns {
    display: none;
}
.winamaz-compare-mark .progress-label {
    font-weight: 600;
    color: #1e2334;
}

.winamaz-compare-header {
    color: #f3f3f3;
    background: #1e2434;
}

.winamaz-compare-container {
    z-index: 0;
}

.winamaz-compare-container .winamaz-product-wrapper .outer-block {
    margin-bottom: 0 !important;
    color: black;
}
	</style>
<link rel="icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
</head>
<body class="home page-template page-template-elementor_header_footer page page-id-2 has-winamaz elementor-default elementor-template-full-width elementor-kit-4 elementor-page elementor-page-2">

		<div data-elementor-type="header" data-elementor-id="10" class="elementor elementor-10 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-60801084 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="60801084" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5dbfcce2" data-id="5dbfcce2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2194b0ae elementor-widget elementor-widget-image" data-id="2194b0ae" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr">
							<img width="300" height="153" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20153'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="logo_gazette_du_geek" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-1024x523.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-768x392.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full.png 1501w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png" /><noscript><img width="300" height="153" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png" class="attachment-medium size-medium" alt="logo_gazette_du_geek" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-1024x523.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-768x392.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full.png 1501w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f2bc13d" data-id="f2bc13d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5098a926 elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5098a926" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out"><ul id="menu-1-5098a926" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-11"><a href="https://gazette-du-geek.fr/" aria-current="page" class="elementor-item elementor-item-active">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://gazette-du-geek.fr/actualites/" class="elementor-item">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://gazette-du-geek.fr/categorie/guides/" class="elementor-item">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://gazette-du-geek.fr/categorie/tests/" class="elementor-item">Tests</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5098a926" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-11"><a href="https://gazette-du-geek.fr/" aria-current="page" class="elementor-item elementor-item-active">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://gazette-du-geek.fr/actualites/" class="elementor-item">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://gazette-du-geek.fr/categorie/guides/" class="elementor-item">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://gazette-du-geek.fr/categorie/tests/" class="elementor-item">Tests</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2addb47 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2addb47" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-23de7a5" data-id="23de7a5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fc8ad2c elementor-widget elementor-widget-image" data-id="fc8ad2c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/smartphones/">
							<img width="172" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20172%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="smartphone" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png 172w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-588x1024.png 588w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel.png 629w" data-lazy-sizes="(max-width: 172px) 100vw, 172px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png" /><noscript><img width="172" height="300" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png" class="attachment-medium size-medium" alt="smartphone" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png 172w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-588x1024.png 588w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel.png 629w" sizes="(max-width: 172px) 100vw, 172px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-52d2bd5 elementor-widget elementor-widget-heading" data-id="52d2bd5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/smartphones/">Smartphones</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-dbc9485" data-id="dbc9485" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a0a4d35 elementor-widget elementor-widget-image" data-id="a0a4d35" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/ordinateurs/">
							<img width="300" height="277" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20277'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="ordinateur" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-1024x946.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-768x709.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2.png 1076w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png" /><noscript><img width="300" height="277" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png" class="attachment-medium size-medium" alt="ordinateur" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-1024x946.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-768x709.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2.png 1076w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4c69006 elementor-widget elementor-widget-heading" data-id="4c69006" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/ordinateurs/">Ordinateurs</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-d1db247" data-id="d1db247" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1585f96 elementor-widget elementor-widget-image" data-id="1585f96" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/tv/">
							<img width="300" height="253" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20253'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-1024x862.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-768x646.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV.png 1137w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png" /><noscript><img width="300" height="253" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png" class="attachment-medium size-medium" alt="" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-1024x862.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-768x646.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV.png 1137w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-207bf5c elementor-widget elementor-widget-heading" data-id="207bf5c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/tv/">TV</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-99d2f57" data-id="99d2f57" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1b548be elementor-widget elementor-widget-image" data-id="1b548be" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/audio/">
							<img width="300" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20242'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-1024x826.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-768x620.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2.png 1128w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png" /><noscript><img width="300" height="242" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png" class="attachment-medium size-medium" alt="" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-1024x826.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-768x620.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2.png 1128w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9f9b243 elementor-widget elementor-widget-heading" data-id="9f9b243" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/audio/">Audio</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-88ed3bd" data-id="88ed3bd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6580f34 elementor-widget elementor-widget-image" data-id="6580f34" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/gaming/">
							<img width="2130" height="1330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202130%201330'%3E%3C/svg%3E" class="attachment-full size-full" alt="gamin" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png 2130w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-300x187.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1024x639.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-768x480.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1536x959.png 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-2048x1279.png 2048w" data-lazy-sizes="(max-width: 2130px) 100vw, 2130px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png" /><noscript><img width="2130" height="1330" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png" class="attachment-full size-full" alt="gamin" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png 2130w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-300x187.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1024x639.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-768x480.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1536x959.png 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-2048x1279.png 2048w" sizes="(max-width: 2130px) 100vw, 2130px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5165d17 elementor-widget elementor-widget-heading" data-id="5165d17" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/gaming/">Gaming</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-f1a74df" data-id="f1a74df" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5bab7b5 elementor-widget elementor-widget-image" data-id="5bab7b5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/maison-connectee/">
							<img width="300" height="275" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20275'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="maison" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-1024x939.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-768x704.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison.png 1135w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png" /><noscript><img width="300" height="275" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png" class="attachment-medium size-medium" alt="maison" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-1024x939.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-768x704.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison.png 1135w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2a65df0 elementor-widget elementor-widget-heading" data-id="2a65df0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/maison-connectee/">Maison connectée</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="wp-page" data-elementor-id="2" class="elementor elementor-2" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-2c4991d4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2c4991d4" data-element_type="section" id="postgrid">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-290964c7" data-id="290964c7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9e101a4 elementor-widget elementor-widget-heading" data-id="9e101a4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Les derniers articles</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-8c68961 elementor-grid-1 elementor-grid-tablet-1 elementor-posts--thumbnail-left animated-slow elementor-grid-mobile-1 elementor-invisible elementor-widget elementor-widget-posts" data-id="8c68961" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;50&quot;,&quot;sizes&quot;:[]},&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1921 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-ordinateurs">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/les-4-meilleurs-pc-portables-avec-la-rtx-3070/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="pc portables avec rtx 3070" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070.jpg" class="attachment-full size-full" alt="pc portables avec rtx 3070" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc-portables-avec-rtx-3070-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/les-4-meilleurs-pc-portables-avec-la-rtx-3070/" >
				Les 4 Meilleurs PC portables avec la RTX 3070			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Le RTX 3070 est largement considéré comme la meilleure carte graphique pour le joueur</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1923 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-ordinateurs">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/les-meilleurs-pc-portables-avec-une-rtx-3060/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n.jpg" class="attachment-full size-full" alt="" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154446386_1137658020016125_4445971292469952969_n-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/les-meilleurs-pc-portables-avec-une-rtx-3060/" >
				Les meilleurs PC portables avec une RTX 3060			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Il introduit également une série de nouvelles technologies visant à améliorer votre expérience de</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1900 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-ordinateurs">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/ordinateurs/les-meilleurs-pc-portables-avec-une-rtx-3080/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="pc_portable_rtx_3080" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308.jpg" class="attachment-full size-full" alt="pc_portable_rtx_3080" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/pc_portable_rtx_308-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/ordinateurs/les-meilleurs-pc-portables-avec-une-rtx-3080/" >
				Les meilleurs PC portables avec une RTX 3080			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Outre leur puissance, ces cartes offrent la technologie de ray-tracing et de DLSS. Les</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1879 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphones">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/smartphones/les-meilleurs-claviers-android/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="meilleurs clavier android" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n.jpg" class="attachment-full size-full" alt="meilleurs clavier android" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/154848510_493489361814546_5517587378015228641_n-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/smartphones/les-meilleurs-claviers-android/" >
				Les meilleurs claviers Android			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>En quelques étapes simples, vous pouvez changer complètement l&rsquo;apparence et la convivialité du clavier.</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1768 post type-post status-publish format-standard has-post-thumbnail hentry category-tests">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/tests/test-amazon-music-hd/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="amazon music hd" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1.jpg" class="attachment-full size-full" alt="amazon music hd" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/tests/test-amazon-music-hd/" >
				Test d&rsquo;Amazon Music HD : Plateforme streaming de musique			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Il y a tout juste dix ans, je passais mes week-ends assis entre les</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1721 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-guides">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/3-meilleurs-cables-manette-ps5/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="cable manette ps5" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5.jpg" class="attachment-full size-full" alt="cable manette ps5" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/3-meilleurs-cables-manette-ps5/" >
				Les 3 Meilleurs Câbles pour Manette PS5			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Si vous recevez la nouvelle console de Sony, vous avez probablement besoin d&rsquo;un câble</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1684 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-guides">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/6-meilleures-stations-recharge-ps5/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="station de recharge ps5" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5.jpg" class="attachment-full size-full" alt="station de recharge ps5" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/6-meilleures-stations-recharge-ps5/" >
				Les 6 meilleures stations de recharge PS5			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Avec la sortie de la Playstation 5 de Sony, beaucoup de gens cherchent des</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1643 post type-post status-publish format-standard has-post-thumbnail hentry category-guides category-ordinateurs">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/ordinateurs/7-meilleures-batteries-externes-macbook-pro/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="batteries externes macbook pro" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro.jpg" class="attachment-full size-full" alt="batteries externes macbook pro" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/ordinateurs/7-meilleures-batteries-externes-macbook-pro/" >
				Les 7 meilleures batteries externes pour Macbook Pro			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Vous vous êtes enfin décidé à acheter un nouveau MacBook Pro? Celui que vous</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1623 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-guides category-ordinateurs">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/cable-management-tout-ce-que-vous-devez-savoir/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="guide_cable_management" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n.jpg" class="attachment-full size-full" alt="guide_cable_management" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/cable-management-tout-ce-que-vous-devez-savoir/" >
				Cable Management : Tout ce que vous devez savoir			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Avec l&rsquo;arrivée du travail à domicile, il est plus important que jamais de minimiser</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1595 post type-post status-publish format-standard has-post-thumbnail hentry category-blog">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/blog/acteurs-joker/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="6-acteur-jocker-cinéma" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma.jpg" class="attachment-full size-full" alt="6-acteur-jocker-cinéma" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/6-acteur-jocker-cinéma-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/blog/acteurs-joker/" >
				6 acteurs qui ont joué le Joker au cinéma			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Que vous ayez aimé ou non Jared Leto dans le rôle du Joker dans</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1559 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/ps5-sur-telephone/" >
			<div class="elementor-post__thumbnail"><img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201080'%3E%3C/svg%3E" class="attachment-full size-full" alt="PS5_sans_télévision_a_distance" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance.jpg 1920w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance.jpg" /><noscript><img width="1920" height="1080" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance.jpg" class="attachment-full size-full" alt="PS5_sans_télévision_a_distance" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance.jpg 1920w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/PS5_sans_télévision_a_distance-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/ps5-sur-telephone/" >
				Comment jouer à la PS5 sur téléphone			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Si vous avez été assez chanceux pour mettre la main sur une PlayStation 5,</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1406 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/le-setup-ultime-pour-jouer-a-la-ps5-setup-complet/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="setup complet ps5" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5.jpg" class="attachment-full size-full" alt="setup complet ps5" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/setup-complet-ps5-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/le-setup-ultime-pour-jouer-a-la-ps5-setup-complet/" >
				Le Setup Ultime pour jouer à la PS5 (Setup Complet)			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Les consoles étant capables d&rsquo;offrir un taux de rafraîchissement élevé en 4K ou 8K</p>
		</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1b75172 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="1b75172" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9679a29" data-id="9679a29" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-de03573 elementor-widget elementor-widget-heading" data-id="de03573" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Les tests</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-10d831cd elementor-grid-2 elementor-posts--align-center elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="10d831cd" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;2&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1768 post type-post status-publish format-standard has-post-thumbnail hentry category-tests">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/tests/test-amazon-music-hd/" >
			<div class="elementor-post__thumbnail"><img width="2240" height="1260" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202240%201260'%3E%3C/svg%3E" class="attachment-full size-full" alt="amazon music hd" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 2240px) 100vw, 2240px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1.jpg" /><noscript><img width="2240" height="1260" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1.jpg" class="attachment-full size-full" alt="amazon music hd" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1.jpg 2240w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/amazon-music-hd-1-2048x1152.jpg 2048w" sizes="(max-width: 2240px) 100vw, 2240px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/tests/test-amazon-music-hd/" >
				Test d&rsquo;Amazon Music HD : Plateforme streaming de musique			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-833af30 elementor-align-center elementor-widget elementor-widget-button" data-id="833af30" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://gazette-du-geek.fr/categorie/tests/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Voir tous les tests</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d029c0b" data-id="d029c0b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-be28e6c elementor-widget elementor-widget-heading" data-id="be28e6c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Les guides d'achat</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-09392fb elementor-grid-2 elementor-posts--align-center elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="09392fb" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;2&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-1721 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-guides">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/3-meilleurs-cables-manette-ps5/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="cable manette ps5" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-300x169.jpg" /><noscript><img width="300" height="169" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-300x169.jpg" class="attachment-medium size-medium" alt="cable manette ps5" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/cable-manette-ps5-2048x1152.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/3-meilleurs-cables-manette-ps5/" >
				Les 3 Meilleurs Câbles pour Manette PS5			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1684 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-guides">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/6-meilleures-stations-recharge-ps5/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="station de recharge ps5" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-300x169.jpg" /><noscript><img width="300" height="169" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-300x169.jpg" class="attachment-medium size-medium" alt="station de recharge ps5" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/station-de-recharge-ps5-2048x1152.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/6-meilleures-stations-recharge-ps5/" >
				Les 6 meilleures stations de recharge PS5			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1643 post type-post status-publish format-standard has-post-thumbnail hentry category-guides category-ordinateurs">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/ordinateurs/7-meilleures-batteries-externes-macbook-pro/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="batteries externes macbook pro" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-300x169.jpg" /><noscript><img width="300" height="169" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-300x169.jpg" class="attachment-medium size-medium" alt="batteries externes macbook pro" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/batteries-externes-macbook-pro-2048x1152.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/ordinateurs/7-meilleures-batteries-externes-macbook-pro/" >
				Les 7 meilleures batteries externes pour Macbook Pro			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1623 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-guides category-ordinateurs">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/cable-management-tout-ce-que-vous-devez-savoir/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="guide_cable_management" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-300x169.jpg" /><noscript><img width="300" height="169" src="https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-300x169.jpg" class="attachment-medium size-medium" alt="guide_cable_management" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/02/150384500_417539969342070_3445428365696139930_n-2048x1152.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/cable-management-tout-ce-que-vous-devez-savoir/" >
				Cable Management : Tout ce que vous devez savoir			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1222 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-guides">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/3-meilleurs-fauteuils-gamer-ps5/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="fauteuils gamer ps5" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-300x169.jpg" /><noscript><img width="300" height="169" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-300x169.jpg" class="attachment-medium size-medium" alt="fauteuils gamer ps5" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/fauteuils-gamer-ps5-2048x1152.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/3-meilleurs-fauteuils-gamer-ps5/" >
				Les 3 Meilleurs Fauteuils Gamer pour votre setup PS5			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1186 post type-post status-publish format-standard has-post-thumbnail hentry category-guides category-maison-connectee">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/maison-connectee/montres-connectees-ado/" >
			<div class="elementor-post__thumbnail"><img width="300" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20113'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="meilleure_montre_connectée_ado" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580-300x113.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580-1024x386.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580-768x290.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580-1536x579.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580.jpg 1920w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580-300x113.jpg" /><noscript><img width="300" height="113" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580-300x113.jpg" class="attachment-medium size-medium" alt="meilleure_montre_connectée_ado" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580-300x113.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580-1024x386.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580-768x290.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580-1536x579.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleure_montre_connectée_ado-e1611756149580.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/maison-connectee/montres-connectees-ado/" >
				TOP 5 des meilleures montres connectées pour ado			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-1079 post type-post status-publish format-standard has-post-thumbnail hentry category-guides">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/guides/top-5-des-meilleures-montres-solaire/" >
			<div class="elementor-post__thumbnail"><img width="300" height="135" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20135'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="meilleures_montres_solaires" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-300x135.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-1024x461.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-768x346.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-1536x691.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-2048x922.jpg 2048w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-300x135.jpg" /><noscript><img width="300" height="135" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-300x135.jpg" class="attachment-medium size-medium" alt="meilleures_montres_solaires" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-300x135.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-1024x461.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-768x346.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-1536x691.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/meilleures_montres_solaires-2048x922.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/guides/top-5-des-meilleures-montres-solaire/" >
				Top 5 des meilleures montres solaire			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-862 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-guides">
				<a class="elementor-post__thumbnail__link" href="https://gazette-du-geek.fr/gaming/3-meilleurs-cables-ethernet-ps5/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="3 meilleurs cables ethernet ps5" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-300x169.jpg" /><noscript><img width="300" height="169" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-300x169.jpg" class="attachment-medium size-medium" alt="3 meilleurs cables ethernet ps5" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/3-meilleurs-cables-ethernet-ps5-2048x1152.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://gazette-du-geek.fr/gaming/3-meilleurs-cables-ethernet-ps5/" >
				Les 3 Meilleurs Câbles Ethernet pour la PS5			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-570dce4 elementor-align-center elementor-widget elementor-widget-button" data-id="570dce4" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://gazette-du-geek.fr/categorie/guides/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Voir tous les guides</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				<div data-elementor-type="footer" data-elementor-id="65" class="elementor elementor-65 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3994b66 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3994b66" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-647cc9a" data-id="647cc9a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4c3e062 elementor-widget elementor-widget-heading" data-id="4c3e062" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">GAZETTE DU GEEK</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-a40504e elementor-widget elementor-widget-text-editor" data-id="a40504e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Le site la <a href="http://gazette-du-geek.fr">gazette-du-geek.fr</a> participe au Programme Partenaires d’Amazon EU, Awin et Effiliation : des programmes d’affiliation conçus pour permettre à des sites de percevoir une rémunération grâce à la création de liens vers Amazon.fr, fnac.com, boulanger.com, cdiscount.com</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7c4fa1d elementor-widget elementor-widget-heading" data-id="7c4fa1d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/mentions-legales/">Mentions légales</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-c204ed1 elementor-widget elementor-widget-text-editor" data-id="c204ed1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Gazette du geek © 2021 tous droits réservés</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<style type="text/css">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</style><script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.4.6' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/match-height/jquery.match-height-min.js?ver=5.6.2' id='winamaz-jquery.match-height-min-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/tooltip/tooltipster.bundle.min.js?ver=5.6.2' id='winamaz-tooltipster.bundle-js'></script>
<script type='text/javascript' id='winamaz-main-js-extra'>
/* <![CDATA[ */
var winamazPlugin = {"ajaxurl":"https:\/\/gazette-du-geek.fr\/wp-admin\/admin-ajax.php","pluginName":"Winamaz","namespace":"winamaz","baseUrl":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/winamaz","string":{"request":{"error":"Une erreur s'est produite lors de l'op\u00e9ration !","inqueue":"La demande est plac\u00e9e en file d'attente","unavailable":"Non disponible"},"compare":{"more":"Voir plus d'offres","less":"Voir moins d'offres"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/front/js/main.js?ver=210225113815' id='winamaz-main-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/gazette-du-geek.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.1.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.1.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/gazette-du-geek.fr\/wp-admin\/admin-ajax.php","nonce":"798b1bc465","urls":{"assets":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.1.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.1' id='share-link-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.1","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":2,"title":"Gazette%20du%20geek","excerpt":"","featuredImage":false}};
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.1.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='preloaded-elements-handlers-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://gazette-du-geek.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1614296295 -->