<!doctype html>
<html lang="fr-FR">
<head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-X3E73M4H3Y"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-X3E73M4H3Y');
</script>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Comment Streamer sur Youtube ? (Mode d&#039;emploi) - Gazette du geek</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CVarela%20Round%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CVarela%20Round%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CVarela%20Round%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://gazette-du-geek.fr/guides/comment-streamer-sur-youtube-mode-demploi/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Comment Streamer sur Youtube ? (Mode d&#039;emploi) - Gazette du geek" />
	<meta property="og:description" content="YouTube Live est une excellente plateforme pour les entreprises, les joueurs et les streamers sociaux. Le problème, c&#8217;est qu&#8217;il n&#8217;est pas très simple de lancer un live stream sur YouTube. Si vous n&#8217;êtes pas certain de savoir comment streamer en direct sur YouTube, vous êtes au bon endroit. Nous allons vous montrer comment faire du [&hellip;]" />
	<meta property="og:url" content="https://gazette-du-geek.fr/guides/comment-streamer-sur-youtube-mode-demploi/" />
	<meta property="og:site_name" content="Gazette du geek" />
	<meta property="article:published_time" content="2021-12-09T14:14:27+00:00" />
	<meta property="article:modified_time" content="2021-12-09T14:14:30+00:00" />
	<meta property="og:image" content="https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube.jpg" />
	<meta property="og:image:width" content="2240" />
	<meta property="og:image:height" content="1260" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Arwenn" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="10 minutes" />
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gazette du geek &raquo; Flux" href="https://gazette-du-geek.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazette du geek &raquo; Flux des commentaires" href="https://gazette-du-geek.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazette du geek &raquo; Comment Streamer sur Youtube ? (Mode d&#8217;emploi) Flux des commentaires" href="https://gazette-du-geek.fr/guides/comment-streamer-sur-youtube-mode-demploi/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://gazette-du-geek.fr/wp-content/plugins/formidable/css/formidableforms.css?ver=1231530' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazette-du-geek.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='winamaz-tooltipster.bundle-css'  href='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/tooltip/tooltipster.bundle.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='winamaz-main-css'  href='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/front/css/style.css?ver=211209021433' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://gazette-du-geek.fr/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://gazette-du-geek.fr/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.6.0-dev14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-4.css?ver=1638446652' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.6.0-dev17' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/global.css?ver=1638446654' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-10-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-10.css?ver=1638446584' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-65-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-65.css?ver=1638446584' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-144-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-144.css?ver=1638446755' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://gazette-du-geek.fr/wp-content/tablepress-combined.min.css?ver=14' type='text/css' media='all' />

<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazette-du-geek.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://gazette-du-geek.fr/wp-json/wp/v2/posts/3909" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazette-du-geek.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazette-du-geek.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://gazette-du-geek.fr/?p=3909' />
<link rel="alternate" type="application/json+oembed" href="https://gazette-du-geek.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazette-du-geek.fr%2Fguides%2Fcomment-streamer-sur-youtube-mode-demploi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazette-du-geek.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazette-du-geek.fr%2Fguides%2Fcomment-streamer-sur-youtube-mode-demploi%2F&#038;format=xml" />
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-button { border-radius:20px; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-compare .button { background:#F39C12; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-compare .button { border-radius:20px; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .image-container img { border-radius:0%; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-product { background-color:#FFFFFF; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper.vertical { background-color:#FFFFFF; }
		.winamaz-product-wrapper.horizontal { background-color:#FFFFFF; }
		.winamaz-table-container.horizontal-wrapper { background-color:#FFFFFF; }
		.winamaz-table-container .winamaz-product-wrapper.grid .winamaz-compare { background-color:#FFFFFF; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-update { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-title { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-title a { color:#1E2334 !important; }
		.winamaz-table-container .winamaz-table-counter span { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-content-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-features-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-product .price-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare ul a { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare .loader-wrapper .message { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare .winamaz-loading { color:#1E2334 !important; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper,
		.winamaz-image-wrapper img { border-radius:10px; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-1 { background:#E67E22; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-2 { background:#34495E; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-3 { background:#C0392B; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-4 { background:#F1C40F; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-mark-progress .progress-bar { background:#C0392B; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .column-mark { background:#E74C3C; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .column-more { background:#E67E22; }
	</style>
	<style type="text/css">
		.winamaz-product-wrapper .outer-block {
    height: auto;
    width: auto;
    display: flex;
    text-align: center;
    align-items: center;
    justify-content: center;
    overflow: hidden;
    background-color: transparent;
}

.winamaz-product-wrapper.horizontal .image-container img {
    height: auto;
    max-height: 160px;
    width: auto;
}


.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    width: 30%;
}

.winamaz-product-wrapper.horizontal .winamaz-content-wrapper, .winamaz-product-wrapper.table .winamaz-content-wrapper {
    width: 45%;
}

.winamaz-product-wrapper.horizontal .winamaz-image-wrapper, .winamaz-product-wrapper.table .winamaz-image-wrapper {
    width: 25%;
}


.winamaz-listsimple-container .winamaz-list-title {
    margin-bottom: 15px;
    padding-bottom: 0;
    font-size: 15px;
    line-height: 15px;
    border-bottom: 0px;
    background: #4e5363;
    border-radius: 5px;
    width: 100%;
}


.winamaz-listsimple-container .winamaz-list-merchant:first-child {
    padding-top: 10px;
    background: #ffffff;
    border: 0;
    border-radius: 20px;
    margin-left: 15px;
    margin-right: 15px;
}

.winamaz-listsimple-container .winamaz-list-merchant {
    padding-top: 10px;
    background: #ffffff;
    border: 0;
    border-radius: 20px;
    margin-left: 15px;
    margin-right: 15px;
    
}

.winamaz-product-compare.horizontal .winamaz-image-wrapper {
    width: 45%;
}
.winamaz-product-wrapper.horizontal .winamaz-content-wrapper, .winamaz-product-wrapper.table .winamaz-content-wrapper {
    width: 70%;
    padding-top: 10px;
}
/*.winamaz-compare {
    width: 35% !important;
}*/

@media (min-width: 800px) {
    .winamaz-product-wrapper.horizontal .winamaz-compare, .winamaz-product-wrapper.table .winamaz-compare {
    width: 100%!important;
    margin-left: 35%;
    margin-top: -20px;
}
}

.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    margin-top: 2rem;
}

.winamaz-product-wrapper.horizontal .winamaz-image-wrapper, .winamaz-product-wrapper.table .winamaz-image-wrapper {
    width: 40%;
}

.winamaz-product-wrapper.horizontal .image-container img {
    height: auto;
    max-height: 145px;
    width: auto;
}

.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    width: 40%;
}

.winamaz-listsimple-container .winamaz-list-compare {
    margin-bottom: -15px;
    padding-bottom: 0;
    font-size: 15px;
    line-height: 15px;
    width: 100%;
}

.winamaz-product-wrapper .button {
    font-size: 15px;
    font-weight: 700;
}
.winamaz-list-compare .winamaz-merchant-col .attribute {
    font-size: 13px;
    font-weight: 700;
}

.winamaz-listsimple-container .winamaz-product-wrapper .button {
    padding: 10px 30px;
}

.winamaz-list-compare .winamaz-merchant-col img {
    width: auto;
    max-height: 27px;
    display: block;

}

.winamaz-product-wrapper .winamaz-compare .loader-wrapper .message {
    color: #ffffff !important;
}

.winamaz-product-wrapper .loader-wrapper {
    padding: 5px;
    background-color: #808080b3;
    border-radius: 10px;
}

.winamaz-compare-columns {
    display: none;
}
.winamaz-compare-mark .progress-label {
    font-weight: 600;
    color: #1e2334;
}

.winamaz-compare-header {
    color: #f3f3f3;
    background: #1e2434;
}

.winamaz-compare-container {
    z-index: 0;
}

.winamaz-compare-container .winamaz-product-wrapper .outer-block {
    margin-bottom: 0 !important;
    color: black;
}

.winamaz-product-wrapper.vertical {
    display: block;
    max-width: 265px;
    border-radius: 5px;
    padding: 10px;
    background: #fff;
}

.winamaz-product-wrapper.simple .winamaz-compare {
    display: inline-block;
    text-align: left;
    padding: 0;
    margin-bottom: 10px;
    background: white;
}
	</style>

<!-- Schema & Structured Data For WP v1.9.91 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style type="text/css">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</style><link rel="icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
</head>
<body class="post-template-default single single-post postid-3909 single-format-standard has-winamaz elementor-beta elementor-default elementor-kit-4 elementor-page elementor-page-3909 elementor-page-144">

		<div data-elementor-type="header" data-elementor-id="10" class="elementor elementor-10 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-60801084 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="60801084" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5dbfcce2" data-id="5dbfcce2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2194b0ae elementor-widget elementor-widget-image" data-id="2194b0ae" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.4.8 - 01-12-2021 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://gazette-du-geek.fr">
							<img width="300" height="153" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20153'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="logo_gazette_du_geek" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-1024x523.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-768x392.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full.png 1501w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png" /><noscript><img width="300" height="153" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png" class="attachment-medium size-medium" alt="logo_gazette_du_geek" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-1024x523.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-768x392.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full.png 1501w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f2bc13d" data-id="f2bc13d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5098a926 elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5098a926" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-chevron-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out">
				<ul id="menu-1-5098a926" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://gazette-du-geek.fr/" class="elementor-item">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://gazette-du-geek.fr/actualites/" class="elementor-item">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="https://gazette-du-geek.fr/categorie/guides/" class="elementor-item">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://gazette-du-geek.fr/categorie/tests/" class="elementor-item">Tests</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-5098a926" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://gazette-du-geek.fr/" class="elementor-item" tabindex="-1">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://gazette-du-geek.fr/actualites/" class="elementor-item" tabindex="-1">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="https://gazette-du-geek.fr/categorie/guides/" class="elementor-item" tabindex="-1">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://gazette-du-geek.fr/categorie/tests/" class="elementor-item" tabindex="-1">Tests</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2addb47 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2addb47" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-23de7a5" data-id="23de7a5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fc8ad2c elementor-widget elementor-widget-image" data-id="fc8ad2c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/smartphones/">
							<img width="172" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20172%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="smartphone" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png 172w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-588x1024.png 588w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel.png 629w" data-lazy-sizes="(max-width: 172px) 100vw, 172px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png" /><noscript><img width="172" height="300" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png" class="attachment-medium size-medium" alt="smartphone" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png 172w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-588x1024.png 588w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel.png 629w" sizes="(max-width: 172px) 100vw, 172px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-52d2bd5 elementor-widget elementor-widget-heading" data-id="52d2bd5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.4.8 - 01-12-2021 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/smartphones/">Smartphones</a></h3>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-dbc9485" data-id="dbc9485" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a0a4d35 elementor-widget elementor-widget-image" data-id="a0a4d35" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/ordinateurs/">
							<img width="300" height="277" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20277'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="ordinateur" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-1024x946.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-768x709.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2.png 1076w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png" /><noscript><img width="300" height="277" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png" class="attachment-medium size-medium" alt="ordinateur" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-1024x946.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-768x709.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2.png 1076w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-4c69006 elementor-widget elementor-widget-heading" data-id="4c69006" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/ordinateurs/">Ordinateurs</a></h3>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-d1db247" data-id="d1db247" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1585f96 elementor-widget elementor-widget-image" data-id="1585f96" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/tv/">
							<img width="300" height="253" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20253'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-1024x862.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-768x646.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV.png 1137w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png" /><noscript><img width="300" height="253" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png" class="attachment-medium size-medium" alt="" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-1024x862.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-768x646.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV.png 1137w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-207bf5c elementor-widget elementor-widget-heading" data-id="207bf5c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/tv/">TV</a></h3>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-99d2f57" data-id="99d2f57" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1b548be elementor-widget elementor-widget-image" data-id="1b548be" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/audio/">
							<img width="300" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20242'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-1024x826.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-768x620.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2.png 1128w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png" /><noscript><img width="300" height="242" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png" class="attachment-medium size-medium" alt="" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-1024x826.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-768x620.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2.png 1128w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-9f9b243 elementor-widget elementor-widget-heading" data-id="9f9b243" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/audio/">Audio</a></h3>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-88ed3bd" data-id="88ed3bd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6580f34 elementor-widget elementor-widget-image" data-id="6580f34" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/gaming/">
							<img width="2130" height="1330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202130%201330'%3E%3C/svg%3E" class="attachment-full size-full" alt="gamin" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png 2130w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-300x187.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1024x639.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-768x480.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1536x959.png 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-2048x1279.png 2048w" data-lazy-sizes="(max-width: 2130px) 100vw, 2130px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png" /><noscript><img width="2130" height="1330" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png" class="attachment-full size-full" alt="gamin" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png 2130w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-300x187.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1024x639.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-768x480.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1536x959.png 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-2048x1279.png 2048w" sizes="(max-width: 2130px) 100vw, 2130px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-5165d17 elementor-widget elementor-widget-heading" data-id="5165d17" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/gaming/">Gaming</a></h3>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-f1a74df" data-id="f1a74df" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5bab7b5 elementor-widget elementor-widget-image" data-id="5bab7b5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/maison-connectee/">
							<img width="300" height="275" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20275'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="maison" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-1024x939.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-768x704.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison.png 1135w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png" /><noscript><img width="300" height="275" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png" class="attachment-medium size-medium" alt="maison" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-1024x939.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-768x704.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison.png 1135w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-2a65df0 elementor-widget elementor-widget-heading" data-id="2a65df0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/maison-connectee/">Maison connectée</a></h3>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="144" class="elementor elementor-144 elementor-location-single post-3909 post type-post status-publish format-standard has-post-thumbnail hentry category-guides" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0962575 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0962575" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fef148d" data-id="fef148d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5bf18dd elementor-widget elementor-widget-breadcrumbs" data-id="5bf18dd" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<div id="breadcrumbs"><span><span><a href="https://gazette-du-geek.fr/">Accueil</a> &gt; <span><a href="https://gazette-du-geek.fr/categorie/guides/">Guides</a> &gt; <span class="breadcrumb_last" aria-current="page">Comment Streamer sur Youtube ? (Mode d&#8217;emploi)</span></span></span></span></div>		</div>
				</div>
				<div class="elementor-element elementor-element-20117da elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="20117da" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Comment Streamer sur Youtube ? (Mode d&#8217;emploi)</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-55d2281 elementor-widget elementor-widget-post-info" data-id="55d2281" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
			<style>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</style>		<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-aec2670 elementor-inline-item" >
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">Le</span>
										9 décembre  2021 					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-477b25b elementor-inline-item" >
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">à</span>
										14:12					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-0bc2eaa elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="0bc2eaa" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="800" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E" class="attachment-large size-large" alt="streamer sur youtube" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-2048x1152.jpg 2048w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-1024x576.jpg" /><noscript><img width="800" height="450" src="https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-1024x576.jpg" class="attachment-large size-large" alt="streamer sur youtube" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-1024x576.jpg 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-300x169.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-768x432.jpg 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-1536x864.jpg 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/12/streamer-sur-youtube-2048x1152.jpg 2048w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-a90c550 elementor-widget elementor-widget-text-editor" data-id="a90c550" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.4.8 - 01-12-2021 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>										</div>
				</div>
				<div class="elementor-element elementor-element-25fe7d0 elementor-toc--minimized-on-tablet elementor-widget elementor-widget-table-of-contents" data-id="25fe7d0" data-element_type="widget" data-settings="{&quot;exclude_headings_by_selector&quot;:[],&quot;headings_by_tags&quot;:[&quot;h2&quot;,&quot;h3&quot;,&quot;h4&quot;,&quot;h5&quot;,&quot;h6&quot;],&quot;marker_view&quot;:&quot;numbers&quot;,&quot;minimize_box&quot;:&quot;yes&quot;,&quot;minimized_on&quot;:&quot;tablet&quot;,&quot;hierarchical_view&quot;:&quot;yes&quot;,&quot;min_height&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;min_height_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;min_height_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="table-of-contents.default">
				<div class="elementor-widget-container">
			<style>/*! elementor-pro - v3.5.2 - 29-11-2021 */
.elementor-widget-table-of-contents .elementor-toc__header-title{color:var(--header-color)}.elementor-widget-table-of-contents.elementor-toc--collapsed .elementor-toc__toggle-button--collapse,.elementor-widget-table-of-contents:not(.elementor-toc--collapsed) .elementor-toc__toggle-button--expand{display:none}.elementor-widget-table-of-contents .elementor-widget-container{min-height:var(--box-min-height);border:var(--box-border-width,1px) solid var(--box-border-color,#a4afb7);border-radius:var(--box-border-radius,3px);background-color:var(--box-background-color);-webkit-transition:min-height .4s;-o-transition:min-height .4s;transition:min-height .4s;overflow:hidden}.elementor-toc__header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;padding:var(--box-padding,20px);background-color:var(--header-background-color);border-bottom:var(--separator-width,1px) solid var(--box-border-color,#a4afb7)}.elementor-toc__header-title{font-size:18px;margin:0;color:var(--header-color)}.elementor-toc__toggle-button{cursor:pointer;display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex}.elementor-toc__toggle-button i{color:var(--toggle-button-color)}.elementor-toc__toggle-button svg{height:1em;width:1em;fill:var(--toggle-button-color)}.elementor-toc__spinner-container{text-align:center}.elementor-toc__spinner{font-size:2em}.elementor-toc__spinner.e-font-icon-svg{height:1em;width:1em}.elementor-toc__body{padding:var(--box-padding,20px);max-height:var(--toc-body-max-height);overflow-y:auto}.elementor-toc__body::-webkit-scrollbar{width:7px}.elementor-toc__body::-webkit-scrollbar-thumb{background-color:#c2cbd2;border-radius:10px}.elementor-toc__list-wrapper{list-style:none;padding:0}.elementor-toc__list-item{margin-bottom:.5em}.elementor-toc__list-item.elementor-item-active{font-weight:700}.elementor-toc__list-item .elementor-toc__list-wrapper{margin-top:.5em;margin-left:var(--nested-list-indent,1em)}.elementor-toc__list-item-text:hover{color:var(--item-text-hover-color);-webkit-text-decoration:var(--item-text-hover-decoration);text-decoration:var(--item-text-hover-decoration)}.elementor-toc__list-item-text.elementor-item-active{color:var(--item-text-active-color);-webkit-text-decoration:var(--item-text-active-decoration);text-decoration:var(--item-text-active-decoration)}.elementor-toc__list-item-text-wrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-toc__list-item-text-wrapper:before,.elementor-toc__list-item-text-wrapper i{margin-right:8px;color:var(--marker-color)}.elementor-toc__list-item-text-wrapper svg{margin-right:8px;fill:var(--marker-color);height:var(--marker-size,.5em);width:var(--marker-size,.5em)}.elementor-toc__list-item-text-wrapper i{font-size:var(--marker-size,.5em)}.elementor-toc__list-item-text-wrapper:before{font-size:var(--marker-size,1em)}.elementor-toc--content-ellipsis .elementor-toc__list-item-text{white-space:nowrap;overflow:hidden;-o-text-overflow:ellipsis;text-overflow:ellipsis}.elementor-toc__list-items--collapsible>.elementor-toc__list-wrapper>.elementor-toc__list-item>.elementor-toc__list-wrapper{display:none}.elementor-toc__heading-anchor{position:absolute}.elementor-toc__body .elementor-toc__list-item-text{color:var(--item-text-color);-webkit-text-decoration:var(--item-text-decoration);text-decoration:var(--item-text-decoration)}.elementor-toc__body .elementor-toc__list-item-text:hover{color:var(--item-text-hover-color);-webkit-text-decoration:var(--item-text-hover-decoration);text-decoration:var(--item-text-hover-decoration)}.elementor-toc__body .elementor-toc__list-item-text.elementor-item-active{color:var(--item-text-active-color);-webkit-text-decoration:var(--item-text-active-decoration);text-decoration:var(--item-text-active-decoration)}ol.elementor-toc__list-wrapper{counter-reset:item}ol.elementor-toc__list-wrapper .elementor-toc__list-item{counter-increment:item}ol.elementor-toc__list-wrapper .elementor-toc__list-item-text-wrapper:before{content:counters(item,".") ". "}@media only screen and (max-width:-1px){.elementor-toc--minimized-on-tablet_extra .elementor-toc__body{display:none}}@media only screen and (max-width:1024px){.elementor-toc--minimized-on-tablet .elementor-toc__body{display:none}}@media only screen and (max-width:-1px){.elementor-toc--minimized-on-mobile_extra .elementor-toc__body{display:none}}@media only screen and (max-width:767px){.elementor-toc--minimized-on-mobile .elementor-toc__body{display:none}}</style>		<div class="elementor-toc__header">
			<div class="elementor-toc__header-title">
				SOMMAIRE			</div>
							<div class="elementor-toc__toggle-button elementor-toc__toggle-button--expand"><i class="fas fa-chevron-down"></i></div>
				<div class="elementor-toc__toggle-button elementor-toc__toggle-button--collapse"><i class="fas fa-chevron-up"></i></div>
					</div>
		<div class="elementor-toc__body">
			<div class="elementor-toc__spinner-container">
				<i class="elementor-toc__spinner eicon-animation-spin eicon-loading" aria-hidden="true"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0322950 elementor-widget elementor-widget-theme-post-content" data-id="0322950" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<style></style>		<div data-elementor-type="wp-post" data-elementor-id="3909" class="elementor elementor-3909" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-cbbdf28 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cbbdf28" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e43341b" data-id="e43341b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-86a06f5 elementor-widget elementor-widget-text-editor" data-id="86a06f5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>YouTube Live est une excellente plateforme pour les entreprises, les joueurs et les streamers sociaux. Le problème, c&#8217;est qu&#8217;il n&#8217;est pas très simple de lancer un live stream sur YouTube. Si vous n&#8217;êtes pas certain de savoir comment <strong>streamer en direct sur YouTube</strong>, vous êtes au bon endroit.</p><p>Nous allons vous montrer comment faire du live streaming sur YouTube via un navigateur Web, un appareil mobile, un logiciel de streaming ou un encodeur matériel. Quelle que soit la méthode que vous choisissez, le <strong><a href="https://gazette-du-geek.fr/gaming/setup-pour-streamer/">setup en place</a></strong>, le point de départ est le même : activer le streaming en direct sur YouTube.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-4d4a520 elementor-widget elementor-widget-heading" data-id="4d4a520" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Comment activer le streaming en direct sur YouTube
</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7836412 elementor-widget elementor-widget-text-editor" data-id="7836412" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>La diffusion en direct est désactivée par défaut sur les nouvelles chaînes YouTube. Voici comment activer la diffusion en direct sur YouTube :</p><ol><li>Vérifiez votre compte YouTube. Il s&#8217;agit d&#8217;un processus simple. Sélectionnez votre pays, votre méthode préférée de transmission du code de vérification et saisissez votre numéro de téléphone. Saisissez le code de vérification à six chiffres lorsque vous le recevez. Vérifié !</li><li>Activez le streaming en direct via la page des caractéristiques de la chaîne (sous &#8220;Caractéristiques nécessitant une vérification téléphonique&#8221;).</li><li>Attendez jusqu&#8217;à 24 heures (potentiellement moins) pour que le streaming en direct soit activé sur votre compte.</li></ol><p>Tant que votre chaîne n&#8217;est pas soumise à des restrictions en matière de streaming en direct, vous pouvez désormais diffuser des contenus en direct sur YouTube via un navigateur Web ou un encodeur de streaming en direct. Si vous souhaitez utiliser un appareil mobile pour la diffusion en direct, il y a un obstacle supplémentaire : votre chaîne doit compter au moins 50 abonnés.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-a434ee8 elementor-widget elementor-widget-heading" data-id="a434ee8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">4 façons de streamer en direct sur YouTube</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-1124fa1 elementor-widget elementor-widget-text-editor" data-id="1124fa1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Vous pouvez streamer en direct sur YouTube à l&#8217;aide d&#8217;un :</p><ul><li>un navigateur Web</li><li>un appareil mobile</li><li>Encodeur logiciel</li><li>Encodeur matériel</li></ul><p>Le choix de l&#8217;option la plus judicieuse dépend de vos objectifs. Le Web ou le mobile feront probablement l&#8217;affaire pour le streamer social moyen, tandis que les gamers voudront opter pour un logiciel de streaming. Envisagez un encodeur matériel si vous faites du streaming en direct pour votre entreprise ou si vous souhaitez faire du streaming en direct une carrière. (Les entreprises devraient également s&#8217;intéresser aux plateformes de streaming en direct par abonnement afin d&#8217;avoir accès à des fonctions avancées de monétisation, d&#8217;analyse et de génération de prospects).</p>						</div>
				</div>
				<div class="elementor-element elementor-element-43956e4 elementor-widget elementor-widget-heading" data-id="43956e4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Comment streamer en direct sur YouTube : Navigateur web</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-da36ca6 elementor-widget elementor-widget-text-editor" data-id="da36ca6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Le moyen le plus simple de streamer en direct sur YouTube est de le faire directement à partir de votre navigateur Web à l&#8217;aide d&#8217;une webcam USB intégrée ou externe (n&#8217;oubliez pas de consulter nos recommandations concernant la meilleure webcam pour la diffusion en direct).</p><p>Une webcam peut répondre à vos besoins si tout ce que vous voulez faire est de partager vos pensées et de dialoguer avec votre public en temps réel. Il est également possible de faire du streaming en direct via votre navigateur avec un appareil photo haut de gamme comme un caméscope numérique ou un reflex numérique. Pour ce faire, vous aurez besoin d&#8217;une carte de capture USB pour transmettre le signal vidéo à votre ordinateur. YouTube peut alors reconnaître la caméra comme s&#8217;il s&#8217;agissait d&#8217;une webcam prête à l&#8217;emploi.</p><p>Une fois que vous êtes équipé d&#8217;une caméra, voici comment diffuser en direct sur YouTube via votre navigateur Web :</p><ol><li>Connectez-vous à votre compte YouTube et cliquez sur le bouton &#8220;Créer une vidéo ou un message&#8221; dans le coin supérieur droit de l&#8217;écran.</li><li>Sélectionnez &#8220;Go Live&#8221; dans le menu déroulant.</li><li>Choisissez d&#8217;être en direct tout de suite ou à une date ultérieure.</li><li>Sélectionnez &#8220;webcam intégrée&#8221; comme type de diffusion.</li><li>Si vous y êtes invité, donnez à YouTube et à votre navigateur les autorisations nécessaires à la diffusion en direct (caméra, microphone, etc.).</li><li>Modifiez les détails de votre événement (titre, description, catégorie, vignette, etc.), configurez les fonctions d&#8217;engagement à votre convenance et sélectionnez une option de visibilité (publique, non répertoriée ou privée). Si vous prévoyez une diffusion ultérieure plutôt que immédiate, choisissez une date et une heure pour le début de votre diffusion.</li><li>Prévisualisez vos paramètres de diffusion, en vous assurant que la webcam et le microphone appropriés sont sélectionnés.</li><li>Cliquez sur &#8220;Go live&#8221;.</li></ol><p>C&#8217;est tout. N&#8217;oubliez pas de cliquer sur &#8220;End Stream&#8221; lorsque vous avez terminé. YouTube téléchargera automatiquement une version à la demande du flux en direct sur votre chaîne afin que les spectateurs qui l&#8217;ont manqué puissent le visionner. Vous pouvez voir et gérer tous vos flux en direct programmés et passés dans l&#8217;onglet &#8220;Live&#8221; sous &#8220;Contenu&#8221; dans YouTube Studio.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-d07b43c elementor-widget elementor-widget-heading" data-id="d07b43c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Comment streamer en direct sur YouTube : Mobile</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-54c45b2 elementor-widget elementor-widget-text-editor" data-id="54c45b2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Le streaming mobile en direct est idéal pour les engagements spontanés du public et les événements dynamiques où la liberté de mouvement est essentielle. Malheureusement, il vous faudra être quelque peu établi pour le faire. Seules les chaînes YouTube comptant au moins 50 abonnés peuvent faire du live streaming sur un appareil mobile.</p><p>Il convient également de noter que, si vous n&#8217;avez pas au moins 1 000 abonnés, YouTube peut limiter le nombre de spectateurs de vos diffusions en direct sur mobile. De plus, les enregistrements de tous les flux mobiles que vous publiez seront définis comme privés par défaut. Ces conditions disparaîtront dès que vous aurez atteint le seuil des 1 000 abonnés.</p><p>Une fois que vous avez atteint le seuil d&#8217;abonnés, la diffusion en direct sur YouTube sur un appareil mobile est assez simple :</p><ol><li>Téléchargez l&#8217;application YouTube depuis l&#8217;App Store (iOS) ou Google Play (Android).</li><li>Ouvrez l&#8217;application et appuyez sur l&#8217;icône plus au centre du menu inférieur.</li><li>Sélectionnez &#8220;Go live&#8221;.</li><li>Accordez toutes les autorisations dont YouTube a besoin pour la diffusion en direct (caméra, microphone, photos, stockage).</li><li>Utilisez l&#8217;icône de la caméra en haut à droite pour basculer entre les caméras avant et arrière de votre appareil.</li><li>Définissez un titre pour votre diffusion, configurez les paramètres de confidentialité, limitez votre public, etc.</li><li>Si vous ne prévoyez pas de diffuser maintenant, appuyez sur &#8220;Autres options&#8221; et programmez une heure pour votre diffusion en direct.</li><li>Entrez dans les &#8220;Paramètres avancés&#8221; pour activer le chat en direct, la monétisation (si possible), et plus encore.</li><li>Appuyez sur &#8220;Suivant&#8221; et prenez une photo pour votre vignette de diffusion en direct ou téléchargez une photo existante depuis le stockage de votre téléphone.</li><li>Choisissez de diffuser en paysage (faites pivoter votre appareil) ou en portrait (sélectionnez &#8220;Diffuser en portrait&#8221; en bas de la page) pour lancer le direct.</li></ol><p>Vous êtes maintenant prêt pour une diffusion en direct non surveillée. Lorsque vous avez terminé, cliquez sur &#8220;Terminer&#8221;, puis sur &#8220;OK&#8221; pour mettre fin à la diffusion. Un enregistrement de votre diffusion en direct apparaîtra ensuite sur votre chaîne. Vous pouvez accéder à cet enregistrement et aux autres et les gérer via la page &#8220;Mes vidéos&#8221; dans l&#8217;onglet &#8220;Bibliothèque&#8221;.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-3250f6f elementor-widget elementor-widget-heading" data-id="3250f6f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Comment streamer en direct sur YouTube : Encodeur logiciel</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-408ccff elementor-widget elementor-widget-text-editor" data-id="408ccff" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Utilisez un logiciel de diffusion en direct si vous souhaitez partager votre écran (par exemple, pour diffuser un jeu), accéder à des fonctionnalités supplémentaires telles que le titrage en direct et les superpositions, ou utiliser plusieurs caméras. Open Broadcaster Software (OBS), XSplit et Wirecast ne sont que quelques-unes de vos options.</p><p>Tout logiciel de streaming devrait détecter automatiquement les caméras USB connectées à votre ordinateur. Vous pouvez également introduire des signaux vidéo non USB, comme le HDMI, dans votre ordinateur à l&#8217;aide d&#8217;une carte de capture USB. Connectez la carte d&#8217;acquisition à votre ordinateur et la caméra à la carte d&#8217;acquisition et votre logiciel de streaming devrait reconnaître la caméra comme un périphérique de classe vidéo USB (UVC).</p><p>Le processus exact de diffusion en direct sur YouTube avec un encodeur logiciel dépend du logiciel de diffusion en continu que vous utilisez, mais il devrait ressembler à ceci :</p><ol><li>Téléchargez et installez votre logiciel de streaming préféré.</li><li>Sur YouTube, cliquez sur l&#8217;icône de la caméra dans le coin supérieur droit de l&#8217;écran et sélectionnez &#8220;Go live&#8221;.</li><li>Dans YouTube Studio, cliquez sur &#8220;Stream&#8221; dans la barre de navigation de gauche si vous êtes prêt à passer en direct maintenant. Pour programmer un flux pour plus tard, sélectionnez plutôt &#8220;Gérer&#8221; et cliquez sur &#8220;Programmer un flux&#8221; dans le coin supérieur droit, puis remplissez les détails de votre événement.</li><li>Cliquez sur le bouton &#8220;Modifier&#8221; à droite de l&#8217;aperçu et des informations sur votre vapeur pour revoir ou personnaliser le titre de votre flux, ajouter une description, choisir un paramètre de confidentialité, télécharger une vignette, etc. Dans la fenêtre &#8220;Modifier les paramètres&#8221;, entrez dans le sous-menu &#8220;Personnalisation&#8221; dans le volet de gauche pour obtenir plus d&#8217;options.</li><li>Copiez la &#8220;Clé de flux&#8221; sous &#8220;Paramètres de flux&#8221;. (Gardez cette chaîne de caractères privée).</li><li>Ouvrez votre logiciel de streaming et collez le &#8220;nom/clé de streaming&#8221; et, si nécessaire, l'&#8221;URL de streaming&#8221; de YouTube dans les champs appropriés. Vous les trouverez probablement dans un menu de paramètres ou de préférences ; consultez la documentation utilisateur du logiciel si vous ne savez pas où chercher.</li><li>Lancez le flux via votre logiciel de streaming pour le mettre en direct sur YouTube. S&#8217;il s&#8217;agit d&#8217;un événement programmé, cliquez sur le bouton &#8220;Go live&#8221; dans le coin supérieur droit de l&#8217;écran le moment venu.</li></ol><p>Terminez votre diffusion via le logiciel de streaming une fois l&#8217;émission terminée. Un enregistrement sera automatiquement téléchargé sur votre chaîne pour que les gens puissent le regarder à la demande. Affichez et gérez tous vos flux en direct actuels, programmés et passés via le sous-menu &#8220;Gérer&#8221; de YouTube Studio.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-d8f166f elementor-widget elementor-widget-heading" data-id="d8f166f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Comment streamer en direct sur YouTube : Encodeur hardware</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-1ac43fe elementor-widget elementor-widget-heading" data-id="1ac43fe" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Qu'est-ce qu'un encodeur hardware ?</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-49ae2c9 elementor-widget elementor-widget-text-editor" data-id="49ae2c9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Un encodeur hardware est un appareil spécialement conçu pour la diffusion, la capture et l&#8217;enregistrement de vidéos, voire les trois.</p><p>L&#8217;exécution de votre diffusion en direct sur YouTube via un encodeur hardware offre un certain nombre d&#8217;avantages par rapport au web et au mobile. Ces avantages font des encodeurs hardware la meilleure solution pour les entreprises qui filment des événements à fort enjeu, comme des concerts ou des matchs sportifs, et pour tous ceux qui souhaitent améliorer l&#8217;aspect de leurs flux en direct. Si la diffusion en direct sur YouTube à l&#8217;aide d&#8217;un encodeur hardware peut sembler complexe, les avantages de son utilisation compensent largement le temps d&#8217;apprentissage.</p><p>En fait, les encodeurs hardware facilitent la production de flux en direct multicaméras de qualité, qui ne manqueront pas d&#8217;impressionner et d&#8217;intéresser votre public. Comment ? De nombreux encodeurs hardware comprennent plusieurs entrées pour la vidéo et l&#8217;audio professionnelle, ce qui vous permet de connecter et de diffuser des caméras HDMI et SDI, des ordinateurs portables, des tablettes, des microphones XLR ou TRS, et bien plus encore. Et en tant que dispositifs dédiés, les encodeurs hardware sont souvent plus performants que les encodeurs logiciels. En effet, les encodeurs logiciels doivent partager des ressources avec votre système d&#8217;exploitation et tout processus travaillant en arrière-plan.</p><p>Il existe un large éventail de matériel de diffusion en direct sur le marché, ce qui rend impossible la rédaction d&#8217;un guide définitif sur le fonctionnement des encodeurs hardware avec YouTube. Pour cette raison, nous allons vous expliquer comment diffuser en direct sur YouTube en utilisant notre encodeur hardware Pearl. Si vous n&#8217;utilisez pas un système Pearl, nous vous encourageons à consulter la documentation utilisateur de votre appareil ou à contacter le fabricant.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-c497b57 elementor-widget elementor-widget-heading" data-id="c497b57" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Démarrer un streaming sur YouTube avec Pearl</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-3e0fc4f elementor-widget elementor-widget-text-editor" data-id="3e0fc4f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Pour un regard plus approfondi sur la façon de configurer le Pearl Nano, le Pearl Mini ou le Pearl-2 pour un streaming en direct optimal, consultez notre guide d&#8217;initiation au streaming en direct. En voici la version condensée :</p><ol><li>Sur YouTube, cliquez sur le bouton &#8220;Créer une vidéo ou un post&#8221; dans le coin supérieur droit de l&#8217;écran.</li><li>Sélectionnez &#8220;Go live&#8221;.</li><li>Dans YouTube Studio, cliquez sur &#8220;Diffusion&#8221; dans la barre de navigation de gauche si vous êtes prêt à passer en direct maintenant. Pour programmer un flux pour plus tard, sélectionnez plutôt &#8220;Gérer&#8221; et cliquez sur &#8220;Programmer un flux&#8221; dans le coin supérieur droit, puis remplissez les détails de votre événement.</li><li>Cliquez sur le bouton &#8220;Modifier&#8221; à droite de l&#8217;aperçu et des informations sur votre vapeur pour revoir ou personnaliser le titre de votre flux, ajouter une description, choisir un paramètre de confidentialité, télécharger une vignette, etc. Dans la fenêtre &#8220;Modifier les paramètres&#8221;, entrez dans le sous-menu &#8220;Personnalisation&#8221; dans le volet de gauche pour obtenir plus d&#8217;options.</li><li>Connectez-vous à l&#8217;interface Web de Pearl. Dans le menu latéral, sélectionnez &#8220;Streaming&#8221; sous la chaîne que vous souhaitez diffuser en direct.</li><li>Copiez l'&#8221;URL du flux&#8221; et le &#8220;nom/clé du flux&#8221; de YouTube dans les champs &#8220;URL&#8221; et &#8220;nom du flux&#8221; de Pearl, respectivement.</li><li>Cliquez sur &#8220;Appliquer&#8221;.</li><li>Pour passer en direct, appuyez sur &#8220;Start&#8221; dans le coin supérieur droit du menu &#8220;Streaming&#8221; de Pearl. S&#8217;il s&#8217;agit d&#8217;un événement programmé, appuyez sur le bouton &#8220;Go live&#8221; dans le coin supérieur droit de l&#8217;écran le moment venu.</li></ol><p>Vous êtes en direct sur YouTube ! Si votre diffusion en direct n&#8217;était pas programmée, sélectionnez &#8220;Stop&#8221; sur l&#8217;interface web de Pearl une fois votre événement terminé. Si vous avez programmé l&#8217;événement, terminez votre diffusion via YouTube.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7a2acc4 elementor-widget elementor-widget-shortcode" data-id="7a2acc4" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="saboxplugin-wrap"   ><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="profil_gazette_du_geek"  data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/profil_gazette_du_geek.jpeg"><noscript><img src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/profil_gazette_du_geek.jpeg" width="100"  height="100" alt="profil_gazette_du_geek" ></noscript></div><div class="saboxplugin-authorname"><a href="https://gazette-du-geek.fr/author/david_p3wwzln3/" class="vcard author" rel="author" ><span class="fn" >Arwenn</span></a></div><div class="saboxplugin-desc"><div ><p>Fondateur et rédacteur en chef de La Gazette du Geek.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://twitter.com/LaGazetteduGeek" aria-label="Twitter" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b62fa47 elementor-widget elementor-widget-post-comments" data-id="b62fa47" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guides/comment-streamer-sur-youtube-mode-demploi/#respond" style="display:none;">Annuler la réponse</a></small></h2><form action="https://gazette-du-geek.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3909' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="65" class="elementor elementor-65 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3994b66 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3994b66" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-647cc9a" data-id="647cc9a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4c3e062 elementor-widget elementor-widget-heading" data-id="4c3e062" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">GAZETTE DU GEEK</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-a40504e elementor-widget elementor-widget-text-editor" data-id="a40504e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p style="text-align: center;">Le site la <a href="http://gazette-du-geek.fr">gazette-du-geek.fr</a> participe au Programme Partenaires d’Amazon EU, Awin et Effiliation : des programmes d’affiliation conçus pour permettre à des sites de percevoir une rémunération grâce à la création de liens vers Amazon.fr, fnac.com, boulanger.com, cdiscount.com</p>						</div>
				</div>
				<div class="elementor-element elementor-element-7c4fa1d elementor-widget elementor-widget-heading" data-id="7c4fa1d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/mentions-legales/">Mentions légales</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-c204ed1 elementor-widget elementor-widget-text-editor" data-id="c204ed1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Gazette du geek © 2021 tous droits réservés</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.5.1' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/match-height/jquery.match-height-min.js?ver=5.8.2' id='winamaz-jquery.match-height-min-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/tooltip/tooltipster.bundle.min.js?ver=5.8.2' id='winamaz-tooltipster.bundle-js'></script>
<script type='text/javascript' id='winamaz-main-js-extra'>
/* <![CDATA[ */
var winamazPlugin = {"ajaxurl":"https:\/\/gazette-du-geek.fr\/wp-admin\/admin-ajax.php","pluginName":"Winamaz","namespace":"winamaz","baseUrl":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/winamaz","string":{"request":{"error":"Une erreur s'est produite lors de l'op\u00e9ration !","inqueue":"La demande est plac\u00e9e en file d'attente","unavailable":"Non disponible"},"compare":{"more":"Voir plus d'offres","less":"Voir moins d'offres"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/front/js/main.js?ver=211209021433' id='winamaz-main-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/gazette-du-geek.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.0-dev17' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.0-dev14' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.0-dev14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/gazette-du-geek.fr\/wp-admin\/admin-ajax.php","nonce":"ef2e602e56","urls":{"assets":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/gazette-du-geek.fr\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.0-dev17' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.0-dev14","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":3909,"title":"Comment%20Streamer%20sur%20Youtube%20%3F%20%28Mode%20d%27emploi%29%20%E2%80%93%20Gazette%20du%20geek","excerpt":"","featuredImage":"https:\/\/gazette-du-geek.fr\/wp-content\/uploads\/2021\/12\/streamer-sur-youtube-1024x576.jpg"}};
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.0-dev14' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.6.0-dev17' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.0-dev17' id='e-sticky-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://gazette-du-geek.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1639059278 -->