<!doctype html>
<html lang="fr-FR">
<head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-X3E73M4H3Y"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-X3E73M4H3Y');
</script>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Meilleures Souris Sans-Fil Logitech pour Gamer - Gazette du geek</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CVarela%20Round%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CVarela%20Round%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CVarela%20Round%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://gazette-du-geek.fr/ordinateurs/souris-sans-fil-logitech/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Meilleures Souris Sans-Fil Logitech pour Gamer - Gazette du geek" />
	<meta property="og:description" content="L&#8217;une des étapes les plus marquantes de l&#8217;entreprise a été le lancement de la première souris sans fil disponible dans le commerce en 1991, la Logitech MouseMan Cordless. Ce dispositif utilisait une technologie sans fil de 27 MHz, loin de la norme moderne de 2,4 GHz. Depuis lors, Logitech a produit une large gamme de [&hellip;]" />
	<meta property="og:url" content="https://gazette-du-geek.fr/ordinateurs/souris-sans-fil-logitech/" />
	<meta property="og:site_name" content="Gazette du geek" />
	<meta property="article:published_time" content="2021-09-08T12:03:51+00:00" />
	<meta property="article:modified_time" content="2021-09-08T12:03:54+00:00" />
	<meta property="og:image" content="https://gazette-du-geek.fr/wp-content/uploads/2021/09/souris-gamer-logitech-sans-fil.jpg" />
	<meta property="og:image:width" content="2240" />
	<meta property="og:image:height" content="1260" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Arwenn" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="15 minutes" />
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gazette du geek &raquo; Flux" href="https://gazette-du-geek.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazette du geek &raquo; Flux des commentaires" href="https://gazette-du-geek.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazette du geek &raquo; Meilleures Souris Sans-Fil Logitech pour Gamer Flux des commentaires" href="https://gazette-du-geek.fr/ordinateurs/souris-sans-fil-logitech/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://gazette-du-geek.fr/wp-content/plugins/formidable/css/formidableforms.css?ver=8301422' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazette-du-geek.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='winamaz-tooltipster.bundle-css'  href='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/tooltip/tooltipster.bundle.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='winamaz-main-css'  href='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/front/css/style.css?ver=210908120356' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://gazette-du-geek.fr/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://gazette-du-geek.fr/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.0-dev10' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-4-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-4.css?ver=1629382890' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.5.0-dev2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/global.css?ver=1629382891' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-3345-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-3345.css?ver=1631102591' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-10-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-10.css?ver=1629382891' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-65-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-65.css?ver=1629382891' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-144-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-144.css?ver=1629382958' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://gazette-du-geek.fr/wp-content/tablepress-combined.min.css?ver=14' type='text/css' media='all' />

<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/page-transitions.min.js?ver=3.5.0-dev2' id='page-transitions-js'></script>
<link rel="https://api.w.org/" href="https://gazette-du-geek.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://gazette-du-geek.fr/wp-json/wp/v2/posts/3345" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazette-du-geek.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazette-du-geek.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://gazette-du-geek.fr/?p=3345' />
<link rel="alternate" type="application/json+oembed" href="https://gazette-du-geek.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazette-du-geek.fr%2Fordinateurs%2Fsouris-sans-fil-logitech%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazette-du-geek.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazette-du-geek.fr%2Fordinateurs%2Fsouris-sans-fil-logitech%2F&#038;format=xml" />
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-button { border-radius:20px; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-compare .button { background:#F39C12; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-compare .button { border-radius:20px; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .image-container img { border-radius:0%; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-product { background-color:#FFFFFF; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper.vertical { background-color:#FFFFFF; }
		.winamaz-product-wrapper.horizontal { background-color:#FFFFFF; }
		.winamaz-table-container.horizontal-wrapper { background-color:#FFFFFF; }
		.winamaz-table-container .winamaz-product-wrapper.grid .winamaz-compare { background-color:#FFFFFF; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-update { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-title { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-title a { color:#1E2334 !important; }
		.winamaz-table-container .winamaz-table-counter span { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-content-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-features-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-product .price-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare ul a { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare .loader-wrapper .message { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare .winamaz-loading { color:#1E2334 !important; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper,
		.winamaz-image-wrapper img { border-radius:10px; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-1 { background:#E67E22; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-2 { background:#34495E; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-3 { background:#C0392B; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-4 { background:#F1C40F; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-mark-progress .progress-bar { background:#C0392B; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .column-mark { background:#E74C3C; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .column-more { background:#E67E22; }
	</style>
	<style type="text/css">
		.winamaz-product-wrapper .outer-block {
    height: auto;
    width: auto;
    display: flex;
    text-align: center;
    align-items: center;
    justify-content: center;
    overflow: hidden;
    background-color: transparent;
}

.winamaz-product-wrapper.horizontal .image-container img {
    height: auto;
    max-height: 160px;
    width: auto;
}


.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    width: 30%;
}

.winamaz-product-wrapper.horizontal .winamaz-content-wrapper, .winamaz-product-wrapper.table .winamaz-content-wrapper {
    width: 45%;
}

.winamaz-product-wrapper.horizontal .winamaz-image-wrapper, .winamaz-product-wrapper.table .winamaz-image-wrapper {
    width: 25%;
}


.winamaz-listsimple-container .winamaz-list-title {
    margin-bottom: 15px;
    padding-bottom: 0;
    font-size: 15px;
    line-height: 15px;
    border-bottom: 0px;
    background: #4e5363;
    border-radius: 5px;
    width: 100%;
}


.winamaz-listsimple-container .winamaz-list-merchant:first-child {
    padding-top: 10px;
    background: #ffffff;
    border: 0;
    border-radius: 20px;
    margin-left: 15px;
    margin-right: 15px;
}

.winamaz-listsimple-container .winamaz-list-merchant {
    padding-top: 10px;
    background: #ffffff;
    border: 0;
    border-radius: 20px;
    margin-left: 15px;
    margin-right: 15px;
    
}

.winamaz-product-compare.horizontal .winamaz-image-wrapper {
    width: 45%;
}
.winamaz-product-wrapper.horizontal .winamaz-content-wrapper, .winamaz-product-wrapper.table .winamaz-content-wrapper {
    width: 70%;
    padding-top: 10px;
}
/*.winamaz-compare {
    width: 35% !important;
}*/

@media (min-width: 800px) {
    .winamaz-product-wrapper.horizontal .winamaz-compare, .winamaz-product-wrapper.table .winamaz-compare {
    width: 100%!important;
    margin-left: 35%;
    margin-top: -20px;
}
}

.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    margin-top: 2rem;
}

.winamaz-product-wrapper.horizontal .winamaz-image-wrapper, .winamaz-product-wrapper.table .winamaz-image-wrapper {
    width: 40%;
}

.winamaz-product-wrapper.horizontal .image-container img {
    height: auto;
    max-height: 145px;
    width: auto;
}

.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    width: 40%;
}

.winamaz-listsimple-container .winamaz-list-compare {
    margin-bottom: -15px;
    padding-bottom: 0;
    font-size: 15px;
    line-height: 15px;
    width: 100%;
}

.winamaz-product-wrapper .button {
    font-size: 15px;
    font-weight: 700;
}
.winamaz-list-compare .winamaz-merchant-col .attribute {
    font-size: 13px;
    font-weight: 700;
}

.winamaz-listsimple-container .winamaz-product-wrapper .button {
    padding: 10px 30px;
}

.winamaz-list-compare .winamaz-merchant-col img {
    width: auto;
    max-height: 27px;
    display: block;

}

.winamaz-product-wrapper .winamaz-compare .loader-wrapper .message {
    color: #ffffff !important;
}

.winamaz-product-wrapper .loader-wrapper {
    padding: 5px;
    background-color: #808080b3;
    border-radius: 10px;
}

.winamaz-compare-columns {
    display: none;
}
.winamaz-compare-mark .progress-label {
    font-weight: 600;
    color: #1e2334;
}

.winamaz-compare-header {
    color: #f3f3f3;
    background: #1e2434;
}

.winamaz-compare-container {
    z-index: 0;
}

.winamaz-compare-container .winamaz-product-wrapper .outer-block {
    margin-bottom: 0 !important;
    color: black;
}

.winamaz-product-wrapper.vertical {
    display: block;
    max-width: 265px;
    border-radius: 5px;
    padding: 10px;
    background: #fff;
}

.winamaz-product-wrapper.simple .winamaz-compare {
    display: inline-block;
    text-align: left;
    padding: 0;
    margin-bottom: 10px;
    background: white;
}
	</style>

<!-- Schema & Structured Data For WP v1.9.83.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style type="text/css">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</style><link rel="icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
</head>
<body class="post-template-default single single-post postid-3345 single-format-standard has-winamaz elementor-beta elementor-default elementor-kit-4 elementor-page elementor-page-3345 elementor-page-144">

		<div data-elementor-type="header" data-elementor-id="10" class="elementor elementor-10 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-60801084 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="60801084" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5dbfcce2" data-id="5dbfcce2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2194b0ae elementor-widget elementor-widget-image" data-id="2194b0ae" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr">
							<img width="300" height="153" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20153'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="logo_gazette_du_geek" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png" /><noscript><img width="300" height="153" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png" class="attachment-medium size-medium" alt="logo_gazette_du_geek" /></noscript>								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f2bc13d" data-id="f2bc13d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5098a926 elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5098a926" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-chevron-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;,&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out"><ul id="menu-1-5098a926" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://gazette-du-geek.fr/" class="elementor-item">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://gazette-du-geek.fr/actualites/" class="elementor-item">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://gazette-du-geek.fr/categorie/guides/" class="elementor-item">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://gazette-du-geek.fr/categorie/tests/" class="elementor-item">Tests</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5098a926" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://gazette-du-geek.fr/" class="elementor-item" tabindex="-1">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://gazette-du-geek.fr/actualites/" class="elementor-item" tabindex="-1">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://gazette-du-geek.fr/categorie/guides/" class="elementor-item" tabindex="-1">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://gazette-du-geek.fr/categorie/tests/" class="elementor-item" tabindex="-1">Tests</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2addb47 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2addb47" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-23de7a5" data-id="23de7a5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fc8ad2c elementor-widget elementor-widget-image" data-id="fc8ad2c" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/smartphones/">
							<img width="172" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20172%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="smartphone" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png" /><noscript><img width="172" height="300" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png" class="attachment-medium size-medium" alt="smartphone" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-52d2bd5 elementor-widget elementor-widget-heading" data-id="52d2bd5" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/smartphones/">Smartphones</a></h3>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-dbc9485" data-id="dbc9485" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a0a4d35 elementor-widget elementor-widget-image" data-id="a0a4d35" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/ordinateurs/">
							<img width="300" height="277" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20277'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="ordinateur" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png" /><noscript><img width="300" height="277" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png" class="attachment-medium size-medium" alt="ordinateur" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-4c69006 elementor-widget elementor-widget-heading" data-id="4c69006" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/ordinateurs/">Ordinateurs</a></h3>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-d1db247" data-id="d1db247" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1585f96 elementor-widget elementor-widget-image" data-id="1585f96" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/tv/">
							<img width="300" height="253" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20253'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png" /><noscript><img width="300" height="253" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png" class="attachment-medium size-medium" alt="" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-207bf5c elementor-widget elementor-widget-heading" data-id="207bf5c" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/tv/">TV</a></h3>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-99d2f57" data-id="99d2f57" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1b548be elementor-widget elementor-widget-image" data-id="1b548be" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/audio/">
							<img width="300" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20242'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png" /><noscript><img width="300" height="242" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png" class="attachment-medium size-medium" alt="" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-9f9b243 elementor-widget elementor-widget-heading" data-id="9f9b243" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/audio/">Audio</a></h3>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-88ed3bd" data-id="88ed3bd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6580f34 elementor-widget elementor-widget-image" data-id="6580f34" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/gaming/">
							<img width="2130" height="1330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202130%201330'%3E%3C/svg%3E" class="attachment-full size-full" alt="gamin" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png" /><noscript><img width="2130" height="1330" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png" class="attachment-full size-full" alt="gamin" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-5165d17 elementor-widget elementor-widget-heading" data-id="5165d17" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/gaming/">Gaming</a></h3>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-f1a74df" data-id="f1a74df" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5bab7b5 elementor-widget elementor-widget-image" data-id="5bab7b5" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://gazette-du-geek.fr/categorie/maison-connectee/">
							<img width="300" height="275" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20275'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="maison" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png" /><noscript><img width="300" height="275" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png" class="attachment-medium size-medium" alt="maison" /></noscript>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-2a65df0 elementor-widget elementor-widget-heading" data-id="2a65df0" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/maison-connectee/">Maison connectée</a></h3>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="144" class="elementor elementor-144 elementor-location-single post-3345 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming category-ordinateurs" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0962575 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0962575" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fef148d" data-id="fef148d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5bf18dd elementor-widget elementor-widget-breadcrumbs" data-id="5bf18dd" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<div id="breadcrumbs"><span><span><a href="https://gazette-du-geek.fr/">Accueil</a> &gt; <span><a href="https://gazette-du-geek.fr/categorie/ordinateurs/">Ordinateurs</a> &gt; <span class="breadcrumb_last" aria-current="page">Meilleures Souris Sans-Fil Logitech pour Gamer</span></span></span></span></div>		</div>
				</div>
				<div class="elementor-element elementor-element-20117da elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="20117da" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Meilleures Souris Sans-Fil Logitech pour Gamer</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-55d2281 elementor-widget elementor-widget-post-info" data-id="55d2281" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-aec2670 elementor-inline-item" >
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">Le</span>
										8 septembre  2021 					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-477b25b elementor-inline-item" >
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">à</span>
										12:09					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-0bc2eaa elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="0bc2eaa" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="800" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20450'%3E%3C/svg%3E" class="attachment-large size-large" alt="souris gamer logitech sans fil" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/09/souris-gamer-logitech-sans-fil-1024x576.jpg" /><noscript><img width="800" height="450" src="https://gazette-du-geek.fr/wp-content/uploads/2021/09/souris-gamer-logitech-sans-fil-1024x576.jpg" class="attachment-large size-large" alt="souris gamer logitech sans fil" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-a90c550 elementor-widget elementor-widget-text-editor" data-id="a90c550" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Logitech appartient à l&#8217;échelon supérieur de la fabrication de périphériques informatiques. Elle est présente sur le marché depuis des décennies, mais elle reste aujourd&#8217;hui l&#8217;une des marques les plus fiable.</p>
						</div>
				</div>
				<div class="elementor-element elementor-element-25fe7d0 elementor-toc--minimized-on-tablet elementor-widget elementor-widget-table-of-contents" data-id="25fe7d0" data-element_type="widget" data-settings="{&quot;exclude_headings_by_selector&quot;:[],&quot;headings_by_tags&quot;:[&quot;h2&quot;,&quot;h3&quot;,&quot;h4&quot;,&quot;h5&quot;,&quot;h6&quot;],&quot;marker_view&quot;:&quot;numbers&quot;,&quot;minimize_box&quot;:&quot;yes&quot;,&quot;minimized_on&quot;:&quot;tablet&quot;,&quot;hierarchical_view&quot;:&quot;yes&quot;,&quot;min_height&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;min_height_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;min_height_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="table-of-contents.default">
				<div class="elementor-widget-container">
					<div class="elementor-toc__header">
			<div class="elementor-toc__header-title">SOMMAIRE</div>							<div class="elementor-toc__toggle-button elementor-toc__toggle-button--expand"><i class="fas fa-chevron-down"></i></div>
				<div class="elementor-toc__toggle-button elementor-toc__toggle-button--collapse"><i class="fas fa-chevron-up"></i></div>
					</div>
		<div class="elementor-toc__body">
			<div class="elementor-toc__spinner-container">
				<i class="elementor-toc__spinner eicon-loading eicon-animation-spin" aria-hidden="true"></i>
			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0322950 elementor-widget elementor-widget-theme-post-content" data-id="0322950" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div data-elementor-type="wp-post" data-elementor-id="3345" class="elementor elementor-3345" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-bc9d197 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bc9d197" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-abeb9a6" data-id="abeb9a6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9d3b1b1 elementor-widget elementor-widget-text-editor" data-id="9d3b1b1" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>L&#8217;une des étapes les plus marquantes de l&#8217;entreprise a été le lancement de la première souris sans fil disponible dans le commerce en 1991, la Logitech MouseMan Cordless. Ce dispositif utilisait une technologie sans fil de 27 MHz, loin de la norme moderne de 2,4 GHz. Depuis lors, Logitech a produit une large gamme de souris sans fil au design, à l&#8217;ergonomie et aux performances supérieurs.</p><p>Les souris sans fil sont de plus en plus populaires parmi les consommateurs moyens et les passionnés en raison de leur conception sans restriction. Il y a quelques années, les utilisateurs chevronnés boudaient ces dispositifs en raison du décalage élevé des entrées, mais les souris sans fil contemporaines sont désormais enrichies de technologies qui permettent de résoudre ce problème.</p><p>Cet article présente quelques-unes des meilleures <b>souris sans fil Logitech</b> disponibles aujourd&#8217;hui. Que vous cherchiez à améliorer vos performances de jeu ou votre productivité, cette liste vous couvre.</p><p> </p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7e47ac2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e47ac2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ef572ec" data-id="ef572ec" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9ba27e1 elementor-widget elementor-widget-heading" data-id="9ba27e1" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Logitech G903 Lightspeed</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b880499 elementor-widget elementor-widget-image" data-id="b880499" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="souris gamer logitech sans fil lightspeed" alt="souris gamer logitech sans fil lightspeed" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/elementor/thumbs/souris-gamer-logitech-sans-fil-lightspeed-pcrvchccjcvkfcqijthqeiy4h3mm9sfcycw533goow.jpg" /><noscript><img src="https://gazette-du-geek.fr/wp-content/uploads/elementor/thumbs/souris-gamer-logitech-sans-fil-lightspeed-pcrvchccjcvkfcqijthqeiy4h3mm9sfcycw533goow.jpg" title="souris gamer logitech sans fil lightspeed" alt="souris gamer logitech sans fil lightspeed" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-5904b4f elementor-widget elementor-widget-shortcode" data-id="5904b4f" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">    <div class="winamaz-listsimple-container inherit">
        
                                <div class="winamaz-product-wrapper listsimple winamaz-col-sm-12 winamaz-col-md-12 winamaz-col-lg-12" 
        data-asin="B07SF1RCYF" 
        data-atts="a:18:{s:9:&quot;shortcode&quot;;s:10:&quot;listsimple&quot;;s:4:&quot;asin&quot;;s:10:&quot;B07SF1RCYF&quot;;s:13:&quot;includeAmazon&quot;;b:1;s:5:&quot;price&quot;;d:98.95;s:7:&quot;trackid&quot;;s:0:&quot;&quot;;s:8:&quot;discount&quot;;d:50.05;s:4:&quot;link&quot;;s:79:&quot;https://www.amazon.fr/dp/B07SF1RCYF?tag=gazette-geek-21&amp;linkCode=ogi&amp;th=1&amp;psc=1&quot;;s:12:&quot;displayPrice&quot;;b:0;s:13:&quot;displayUpdate&quot;;b:0;s:14:&quot;displayCompare&quot;;b:1;s:13:&quot;displayLabels&quot;;b:1;s:10:&quot;isCloaking&quot;;b:0;s:8:&quot;isGoogle&quot;;b:1;s:6:&quot;rating&quot;;b:0;s:6:&quot;except&quot;;b:0;s:10:&quot;buttonText&quot;;s:4:&quot;Voir&quot;;s:15:&quot;unavailableText&quot;;s:9:&quot;Vérifier&quot;;s:12:&quot;compareLimit&quot;;i:5;}"
        data-nonce="330ab534bd">
                            <div class="winamaz-list-title">
                    <div class="winamaz-row">
                        <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4">
                            <span>Marchand</span>
                        </div>
                        <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4 winamaz-stock-mobile">
                            <span>Stock</span>
                        </div>
                                                <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4">
                            <span>Lien</span>
                        </div>
                    </div>
                </div>
                        
            <div class="winamaz-compare" data-preloading="false" data-force="true">
                <div class="loader-wrapper">
                    <div class="message">
                        <i class="icon-spinner animate-spin winamaz-loading"></i>
                        <span class="string">Patientez... Nous cherchons le prix de ce produit sur d&#039;autres sites</span>
                    </div>
                </div>
            </div>
            
                                </div>
        
    </div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-898ec4d elementor-widget elementor-widget-heading" data-id="898ec4d" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Spécifications techniques</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-0df60bb elementor-widget elementor-widget-text-editor" data-id="0df60bb" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li><span style="background-color: transparent; color: var( --e-global-color-text ); font-family: var( --e-global-typography-text-font-family ), Sans-serif; font-weight: var( --e-global-typography-text-font-weight );">Sensibilité maximale : 25,600 DPI</span></li><li>Vitesse maximale : 400 IPS</li><li>Taux de rapport : 1 000 Hz</li><li>Défilement : hyper-rapide </li><li>Nombre de boutons : 11</li><li>Type de connexion  : Récepteur USB</li><li>Autonomie de la batterie : ~ 140 heures</li><li>Compatibilité : Windows / macOS / Chrome OS</li><li>Poids : 110 g</li></ul>						</div>
				</div>
				<div class="elementor-element elementor-element-677243c elementor-widget elementor-widget-heading" data-id="677243c" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Notes</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-9193e1f elementor-widget elementor-widget-text-editor" data-id="9193e1f" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Design : 10</li><li>Performance : 10</li><li>Confort : 9</li><li>Portabilité : 8</li><li>Autonomie de la batterie : 10</li></ul>						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ecf6ee3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ecf6ee3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-8fa2d5e" data-id="8fa2d5e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5972626 elementor-widget elementor-widget-heading" data-id="5972626" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Avantages 👍</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-70ce335 elementor-widget elementor-widget-text-editor" data-id="70ce335" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Conception ergonomique et ambidextre</li><li>Capteur optique puissant</li><li>Excellente autonomie de la batterie</li></ul>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-e7f6950" data-id="e7f6950" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8136227 elementor-widget elementor-widget-heading" data-id="8136227" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Invonvénients 👎</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-6a1b093 elementor-widget elementor-widget-text-editor" data-id="6a1b093" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Cher</li></ul>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-00d36c3 elementor-widget elementor-widget-text-editor" data-id="00d36c3" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>La souris sans-fil Logitech G903 Lightspeed est l&#8217;une des souris de jeu les plus chères de cette liste, et ce pour de bonnes raisons. Ce modèle phare présente un extérieur élégant associé à un matériel de qualité supérieure pour offrir des performances de jeu optimales.</p><p>La souris G903 Lightspeed est l&#8217;une des deux seules souris ambidextres de cette liste. Les gauchers peuvent profiter de cette fonctionnalité pour utiliser leur main dominante et occire leurs adversaires dans les jeux de tir à la première personne. En outre, les boutons macro magnétiques amovibles peuvent être fixés d&#8217;un côté ou de l&#8217;autre pour répondre aux exigences des gauchers et des droitiers.</p><p>La G903 Lightspeed est au même niveau que la plupart des souris de jeu de cette liste en ce qui concerne les performances du capteur. Elle est équipée du même capteur capable de suivre 25 600 DPI à 400 IPS. Cependant, cette souris a une autonomie nettement supérieure, capable de tenir un peu moins de six jours sur une seule charge. De plus, elle prend en charge la recharge sans fil via un tapis de souris Logitech G Powerplay pour garantir un jeu ininterrompu et sans latence.</p><p>Cette souris dispose d&#8217;une mémoire embarquée qui peut stocker jusqu&#8217;à cinq profils prédéfinis. Cela signifie que vous n&#8217;aurez pas à configurer manuellement vos paramètres de jeu préférés chaque fois que vous changez d&#8217;ordinateur. La mémoire peut également enregistrer jusqu&#8217;à cinq réglages de sensibilité, que vous pouvez faire défiler à l&#8217;aide des deux boutons mappables situés sous la molette de défilement.</p><p>Le G903 Lightspeed est compatible avec la suite logicielle Logitech G Hub. Elle offre de nombreuses options de personnalisation pour la programmation des boutons et la modification des effets de zone lumineuse. Vous pouvez également surveiller l&#8217;état de votre batterie et basculer entre vos appareils connectés grâce à ce logiciel.</p><p>En un mot, la G903 Lightspeed est une remarquable <b>souris sans fil de gamer</b> dotée de la meilleure autonomie de batterie parmi ses contemporaines. C&#8217;est également l&#8217;une des rares souris adaptées aux gauchers grâce à sa conception ambidextre polyvalente. Si vous pouvez faire abstraction de son prix élevé, cette souris est une évidence. </p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-185a972 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="185a972" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7b936fd" data-id="7b936fd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4c48285 elementor-widget elementor-widget-heading" data-id="4c48285" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Logitech G Pro X Superlight</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-695acab elementor-widget elementor-widget-image" data-id="695acab" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="souris gamer logitech sans fil superlight" alt="souris gamer logitech sans fil superlight" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/elementor/thumbs/souris-gamer-logitech-sans-fil-superlight-pcrvemf43rt2vdmk1qt52zhx6p2psyxckydyfsaeio.jpg" /><noscript><img src="https://gazette-du-geek.fr/wp-content/uploads/elementor/thumbs/souris-gamer-logitech-sans-fil-superlight-pcrvemf43rt2vdmk1qt52zhx6p2psyxckydyfsaeio.jpg" title="souris gamer logitech sans fil superlight" alt="souris gamer logitech sans fil superlight" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-5ac682f elementor-widget elementor-widget-shortcode" data-id="5ac682f" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">    <div class="winamaz-listsimple-container inherit">
        
                                <div class="winamaz-product-wrapper listsimple winamaz-col-sm-12 winamaz-col-md-12 winamaz-col-lg-12" 
        data-asin="B07W5JKPJX" 
        data-atts="a:18:{s:9:&quot;shortcode&quot;;s:10:&quot;listsimple&quot;;s:4:&quot;asin&quot;;s:10:&quot;B07W5JKPJX&quot;;s:13:&quot;includeAmazon&quot;;b:1;s:5:&quot;price&quot;;d:149.99;s:7:&quot;trackid&quot;;s:0:&quot;&quot;;s:8:&quot;discount&quot;;N;s:4:&quot;link&quot;;s:79:&quot;https://www.amazon.fr/dp/B07W5JKPJX?tag=gazette-geek-21&amp;linkCode=ogi&amp;th=1&amp;psc=1&quot;;s:12:&quot;displayPrice&quot;;b:0;s:13:&quot;displayUpdate&quot;;b:0;s:14:&quot;displayCompare&quot;;b:1;s:13:&quot;displayLabels&quot;;b:1;s:10:&quot;isCloaking&quot;;b:0;s:8:&quot;isGoogle&quot;;b:1;s:6:&quot;rating&quot;;b:0;s:6:&quot;except&quot;;b:0;s:10:&quot;buttonText&quot;;s:4:&quot;Voir&quot;;s:15:&quot;unavailableText&quot;;s:9:&quot;Vérifier&quot;;s:12:&quot;compareLimit&quot;;i:5;}"
        data-nonce="330ab534bd">
                            <div class="winamaz-list-title">
                    <div class="winamaz-row">
                        <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4">
                            <span>Marchand</span>
                        </div>
                        <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4 winamaz-stock-mobile">
                            <span>Stock</span>
                        </div>
                                                <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4">
                            <span>Lien</span>
                        </div>
                    </div>
                </div>
                        
            <div class="winamaz-compare" data-preloading="false" data-force="true">
                <div class="loader-wrapper">
                    <div class="message">
                        <i class="icon-spinner animate-spin winamaz-loading"></i>
                        <span class="string">Patientez... Nous cherchons le prix de ce produit sur d&#039;autres sites</span>
                    </div>
                </div>
            </div>
            
                                </div>
        
    </div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b0f6430 elementor-widget elementor-widget-heading" data-id="b0f6430" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Spécifications techniques</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-1686aff elementor-widget elementor-widget-text-editor" data-id="1686aff" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li><span style="background-color: transparent; color: var( --e-global-color-text ); font-family: var( --e-global-typography-text-font-family ), Sans-serif; font-weight: var( --e-global-typography-text-font-weight );">Sensibilité maximale : 25,600 DPI</span></li><li>Vitesse de suivi maximale : 400 IPS</li><li>Taux de rapport : 1 000 Hz</li><li>Défilement : hyper-rapide</li><li>Nombre de boutons : 5</li><li>Type de connexion : Récepteur USB</li><li>Durée de vie de la batterie : ~ 70 heures</li><li>Compatibilité : Windows / macOS</li><li>Poids : 63 g</li></ul>						</div>
				</div>
				<div class="elementor-element elementor-element-2446930 elementor-widget elementor-widget-heading" data-id="2446930" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Notes</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-b1c9e50 elementor-widget elementor-widget-text-editor" data-id="b1c9e50" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Design : 9</li><li>Performance : 10</li><li>Confort : 8</li><li>Portabilité : 10</li><li>Autonomie de la batterie : 9</li></ul>						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-a940167 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a940167" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-13366d6" data-id="13366d6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-196a749 elementor-widget elementor-widget-heading" data-id="196a749" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Avantages 👍</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-9753c33 elementor-widget elementor-widget-text-editor" data-id="9753c33" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Ultra-léger</li><li>Capteur optique puissant</li></ul>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-22a9655" data-id="22a9655" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-673a7fa elementor-widget elementor-widget-heading" data-id="673a7fa" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Invonvénients 👎</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-48872a1 elementor-widget elementor-widget-text-editor" data-id="48872a1" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Coûteux</li><li>Ergonomie peu pratique</li></ul>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-5069aaf elementor-widget elementor-widget-text-editor" data-id="5069aaf" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>La Logitech G Pro X Superlight est une souris gamer haut de gamme conçue pour les jeux multijoueurs en ligne rapides comme Fortnite et Valorant. C&#8217;est la souris de jeu la plus légère de cette liste, avec un poids nettement inférieur à celui de la Logitech G Pro Sans-fil ou de la Logitech M330 Silent Plus.</p><p>La G Pro X Superlight est dotée de toutes les caractéristiques que l&#8217;on peut attendre d&#8217;une souris de jeu sans fil haut de gamme, notamment un capteur optique haute performance, des boutons programmables et une excellente autonomie. Il s&#8217;agit essentiellement d&#8217;une souris de taille moyenne convenant aux droitiers qui tiennent la paume de la main ou la griffe.</p><p>La G Pro X Superlight est assez peu exceptionnelle en termes de design. Elle est dépourvue d&#8217;éléments esthétiques souvent présents parmi les périphériques de jeu, tels qu&#8217;un éclairage flashy et des panneaux de prise en main agressifs. En revanche, son extérieur discret en fait une souris de bureau tout à fait acceptable. En outre, le châssis en plastique durable peut supporter sans effort l&#8217;usure quotidienne, mais l&#8217;absence de panneaux de préhension peut s&#8217;avérer problématique pour les utilisateurs aux mains moites.</p><p>Malheureusement, la G Pro X Superlight n&#8217;est pas aussi confortable que certaines de ses homologues. Son corps à faible pente et sa surface supérieure plate s&#8217;adaptent bien à la main, mais peuvent provoquer des crampes après un certain temps en raison du manque de soutien adéquat. Il sacrifie essentiellement l&#8217;ergonomie pour un cadre ultra-léger.</p><p>Le G Pro X Superlight est en tête de cette liste en termes de performances. Il est doté d&#8217;un puissant capteur optique de jeu capable de suivre 25 000 DPI à 400 IPS pour une précision extrême dans les hautes résolutions. De plus, il dispose d&#8217;une batterie rechargeable qui peut durer près de trois jours avec une seule charge. Si vous videz la batterie, vous pouvez la brancher à l&#8217;aide du câble fourni et jouer via une connexion filaire.</p><p>L&#8217;un des principaux arguments de vente du G Pro X Superlight est sa prise en charge de la recharge sans fil. Si vous avez de l&#8217;argent à dépenser, vous pouvez acheter séparément un tapis de souris Logitech G Powerplay pour éviter d&#8217;avoir à brancher votre souris pour la recharger.</p><p>En termes de prise en charge logicielle, la G Pro X Superlight est compatible avec la suite complète G Hub, ce qui vous offre de nombreuses options de personnalisation. Elle vous permet de remapper les boutons, de régler la sensibilité et de créer des profils de souris. En outre, vous pouvez enregistrer vos paramètres personnalisés dans la mémoire embarquée, ce qui vous évite de devoir configurer l&#8217;appareil chaque fois que vous changez d&#8217;ordinateur. Cependant, vous devrez télécharger G Hub sur vos autres ordinateurs pour accéder à vos profils embarqués.</p><p>Dans l&#8217;ensemble, la G Pro X Superlight est une souris sans-fil hautement personnalisable et ultra-légère, avec quelques problèmes mineurs. Si vous pouvez passer outre l&#8217;ergonomie maladroite, l&#8217;esthétique ordinaire et le prix élevé, cette option vaut la peine d&#8217;être considérée.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6163c68 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6163c68" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e15dc7e" data-id="e15dc7e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-32e69d6 elementor-widget elementor-widget-heading" data-id="32e69d6" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Logitech G Pro Sans-Fil
</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-af7002f elementor-widget elementor-widget-image" data-id="af7002f" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="souris gamer logitech sans fil g pro" alt="souris gamer logitech sans fil g pro" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/elementor/thumbs/souris-gamer-logitech-sans-fil-g-pro-pcrvh5lgip9w5jy49c7yauhmt2lbjlzb9ho1zmj7r4.jpg" /><noscript><img src="https://gazette-du-geek.fr/wp-content/uploads/elementor/thumbs/souris-gamer-logitech-sans-fil-g-pro-pcrvh5lgip9w5jy49c7yauhmt2lbjlzb9ho1zmj7r4.jpg" title="souris gamer logitech sans fil g pro" alt="souris gamer logitech sans fil g pro" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-5a2c238 elementor-widget elementor-widget-shortcode" data-id="5a2c238" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">    <div class="winamaz-listsimple-container inherit">
        
                                <div class="winamaz-product-wrapper listsimple winamaz-col-sm-12 winamaz-col-md-12 winamaz-col-lg-12" 
        data-asin="B07G5XJLWK" 
        data-atts="a:18:{s:9:&quot;shortcode&quot;;s:10:&quot;listsimple&quot;;s:4:&quot;asin&quot;;s:10:&quot;B07G5XJLWK&quot;;s:13:&quot;includeAmazon&quot;;b:1;s:5:&quot;price&quot;;d:89;s:7:&quot;trackid&quot;;s:0:&quot;&quot;;s:8:&quot;discount&quot;;d:60;s:4:&quot;link&quot;;s:79:&quot;https://www.amazon.fr/dp/B07G5XJLWK?tag=gazette-geek-21&amp;linkCode=ogi&amp;th=1&amp;psc=1&quot;;s:12:&quot;displayPrice&quot;;b:0;s:13:&quot;displayUpdate&quot;;b:0;s:14:&quot;displayCompare&quot;;b:1;s:13:&quot;displayLabels&quot;;b:1;s:10:&quot;isCloaking&quot;;b:0;s:8:&quot;isGoogle&quot;;b:1;s:6:&quot;rating&quot;;b:0;s:6:&quot;except&quot;;b:0;s:10:&quot;buttonText&quot;;s:4:&quot;Voir&quot;;s:15:&quot;unavailableText&quot;;s:9:&quot;Vérifier&quot;;s:12:&quot;compareLimit&quot;;i:5;}"
        data-nonce="330ab534bd">
                            <div class="winamaz-list-title">
                    <div class="winamaz-row">
                        <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4">
                            <span>Marchand</span>
                        </div>
                        <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4 winamaz-stock-mobile">
                            <span>Stock</span>
                        </div>
                                                <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4">
                            <span>Lien</span>
                        </div>
                    </div>
                </div>
                        
            <div class="winamaz-compare" data-preloading="false" data-force="true">
                <div class="loader-wrapper">
                    <div class="message">
                        <i class="icon-spinner animate-spin winamaz-loading"></i>
                        <span class="string">Patientez... Nous cherchons le prix de ce produit sur d&#039;autres sites</span>
                    </div>
                </div>
            </div>
            
                                </div>
        
    </div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4f862f7 elementor-widget elementor-widget-heading" data-id="4f862f7" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Spécifications techniques</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-5c980a9 elementor-widget elementor-widget-text-editor" data-id="5c980a9" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li><span style="background-color: transparent; color: var( --e-global-color-text ); font-family: var( --e-global-typography-text-font-family ), Sans-serif; font-weight: var( --e-global-typography-text-font-weight );">Sensibilité maximale : 25,600 DPI</span></li><li>Vitesse maximale : 400 IPS</li><li>Taux de rapport : 1 000 Hz</li><li>Défilement : hyper-rapide</li><li>Nombre de boutons : 8</li><li>Type de connexion :  Récepteur USB</li><li>Autonomie de la batterie : ~ 60 heures</li><li>Compatibilité : Windows / macOS / Chrome OS</li><li>Poids : 80 g</li></ul>						</div>
				</div>
				<div class="elementor-element elementor-element-730a8ac elementor-widget elementor-widget-heading" data-id="730a8ac" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Notes</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-b0338d3 elementor-widget elementor-widget-text-editor" data-id="b0338d3" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Design : 9</li><li>Performance : 10</li><li>Confort : 9</li><li>Portabilité : 9</li><li>Autonomie de la batterie : 8</li></ul>						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ce17781 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ce17781" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-14a3a0d" data-id="14a3a0d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-59d1510 elementor-widget elementor-widget-heading" data-id="59d1510" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Avantages 👍</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-5ba06c2 elementor-widget elementor-widget-text-editor" data-id="5ba06c2" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Conception légère et ambidextre</li><li>Capteur optique puissant</li></ul>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-82f9af0" data-id="82f9af0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c8201a2 elementor-widget elementor-widget-heading" data-id="c8201a2" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Invonvénients 👎</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-313aaaf elementor-widget elementor-widget-text-editor" data-id="313aaaf" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Emplacement peu pratique de la manette de sensibilité</li></ul>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-7bbec30 elementor-widget elementor-widget-text-editor" data-id="7bbec30" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>La Logitech G Pro Sans-fil est l&#8217;une des deux seules souris de jeu ambidextres de cette liste, mais son prix est beaucoup plus raisonnable que celui de la Logitech G903 Lightspeed. Elle présente un design léger et confortable associé à un capteur précis et puissant pour répondre à vos exigences de jeu.</p><p>Cette souris est dotée de deux boutons de chaque côté, conformément à sa conception ambidextre. Ces boutons sont amovibles et remplaçables par des capuchons plats qui sont inclus dans la boîte. Si vous êtes gaucher, vous pouvez installer les deux boutons sur le panneau droit et les capuchons plats sur le panneau gauche pour une expérience naturelle. Si vous souhaitez personnaliser les boutons programmables, vous pouvez le faire via le Logitech G Hub.</p><p>L&#8217;un des inconvénients notables du G Pro Sans-fil est l&#8217;emplacement peu pratique de la bascule de sensibilité. Alors que la plupart des solutions alternatives ont ce bouton sur le panneau supérieur, cette souris l&#8217;a monté sur la face inférieure, ce qui le rend difficile à atteindre et à ajuster à la volée. D&#8217;un autre côté, cette configuration empêche efficacement les clics accidentels. Si vous recherchez une souris aux performances similaires avec un bouton de réglage de la sensibilité monté sur le dessus, consultez la Logitech G502 Lightspeed.</p><p>Le facteur de forme ergonomique et ambidextre convient à la plupart des tailles de main et des styles de prise en main. Cette souris est dépourvue de panneaux de prise en main caoutchoutés, mais le matériau en plastique dur n&#8217;est pas glissant. La molette de défilement est dotée d&#8217;une encoche pour une navigation précise dans les pages Web ou les documents longs.</p><p>Bien que la G Pro Sans-fil soit relativement dépassée, elle reste la préférée des joueurs de compétition. Comme la plupart des souris de jeu de cette liste, elle est dotée d&#8217;un capteur optique haute vitesse capable de suivre 25 600 DPI à 400 IPS avec une latence négligeable. Elle s&#8217;adresse aux joueurs sérieux qui jouent à des titres au rythme effréné comme Overwatch et DOOM Eternal.</p><p>La G Pro Sans-fil est dotée de trois indicateurs lumineux sur le panneau supérieur qui vous indiquent l&#8217;état de la batterie. Sa durée de vie est estimée à environ deux jours et demi lorsque les zones lumineuses sont désactivées, ce qui est la norme pour les souris sans fil pour gamer.</p><p>Dans l&#8217;ensemble, la G Pro Sans-fil est une excellente option pour ceux qui souhaitent une souris de jeu au design sobre. Elle n&#8217;a pas d&#8217;extérieur tape-à-l&#8217;œil, mais elle est dotée d&#8217;un matériel parmi les plus puissants pour un périphérique. C&#8217;est également un excellent choix pour les gauchers qui souhaitent utiliser leur main dominante.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4d663c7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d663c7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-127b54a" data-id="127b54a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e41f377 elementor-widget elementor-widget-heading" data-id="e41f377" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Logitech G502 Lightspeed
</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-e2977a2 elementor-widget elementor-widget-image" data-id="e2977a2" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="souris gamer logitech sans fil 502" alt="souris gamer logitech sans fil 502" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/elementor/thumbs/souris-gamer-logitech-sans-fil-502-pcrvipzrwrf3i5o740lkgg9ag6vcdg77h8t6s87lds.jpg" /><noscript><img src="https://gazette-du-geek.fr/wp-content/uploads/elementor/thumbs/souris-gamer-logitech-sans-fil-502-pcrvipzrwrf3i5o740lkgg9ag6vcdg77h8t6s87lds.jpg" title="souris gamer logitech sans fil 502" alt="souris gamer logitech sans fil 502" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-b3d1bb6 elementor-widget elementor-widget-shortcode" data-id="b3d1bb6" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">    <div class="winamaz-listsimple-container inherit">
        
                                <div class="winamaz-product-wrapper listsimple winamaz-col-sm-12 winamaz-col-md-12 winamaz-col-lg-12" 
        data-asin="B07QKC4WWD" 
        data-atts="a:18:{s:9:&quot;shortcode&quot;;s:10:&quot;listsimple&quot;;s:4:&quot;asin&quot;;s:10:&quot;B07QKC4WWD&quot;;s:13:&quot;includeAmazon&quot;;b:1;s:5:&quot;price&quot;;d:89.99;s:7:&quot;trackid&quot;;s:0:&quot;&quot;;s:8:&quot;discount&quot;;d:59.01;s:4:&quot;link&quot;;s:79:&quot;https://www.amazon.fr/dp/B07QKC4WWD?tag=gazette-geek-21&amp;linkCode=ogi&amp;th=1&amp;psc=1&quot;;s:12:&quot;displayPrice&quot;;b:0;s:13:&quot;displayUpdate&quot;;b:0;s:14:&quot;displayCompare&quot;;b:1;s:13:&quot;displayLabels&quot;;b:1;s:10:&quot;isCloaking&quot;;b:0;s:8:&quot;isGoogle&quot;;b:1;s:6:&quot;rating&quot;;b:0;s:6:&quot;except&quot;;b:0;s:10:&quot;buttonText&quot;;s:4:&quot;Voir&quot;;s:15:&quot;unavailableText&quot;;s:9:&quot;Vérifier&quot;;s:12:&quot;compareLimit&quot;;i:5;}"
        data-nonce="330ab534bd">
                            <div class="winamaz-list-title">
                    <div class="winamaz-row">
                        <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4">
                            <span>Marchand</span>
                        </div>
                        <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4 winamaz-stock-mobile">
                            <span>Stock</span>
                        </div>
                                                <div class="winamaz-col-sm-12 winamaz-col-md-4 winamaz-col-lg-4">
                            <span>Lien</span>
                        </div>
                    </div>
                </div>
                        
            <div class="winamaz-compare" data-preloading="false" data-force="true">
                <div class="loader-wrapper">
                    <div class="message">
                        <i class="icon-spinner animate-spin winamaz-loading"></i>
                        <span class="string">Patientez... Nous cherchons le prix de ce produit sur d&#039;autres sites</span>
                    </div>
                </div>
            </div>
            
                                </div>
        
    </div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4269ba2 elementor-widget elementor-widget-heading" data-id="4269ba2" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Spécifications techniques</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-cb28087 elementor-widget elementor-widget-text-editor" data-id="cb28087" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li><span style="background-color: transparent; color: var( --e-global-color-text ); font-family: var( --e-global-typography-text-font-family ), Sans-serif; font-weight: var( --e-global-typography-text-font-weight );">Sensibilité maximale  : 25,600 DPI</span></li><li>Vitesse maximale : 400 IPS</li><li>Taux de rapport : 1 000 Hz</li><li>Défilement : hyper-rapide</li><li>Nombre de boutons : 11</li><li>Type de connexion : Récepteur USB</li><li>Autonomie de la batterie : ~ 60 heures</li><li>Compatibilité : Windows / macOS / Chrome OS</li><li>Poids : 114 g</li></ul>						</div>
				</div>
				<div class="elementor-element elementor-element-48a0a58 elementor-widget elementor-widget-heading" data-id="48a0a58" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Notes</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-8796120 elementor-widget elementor-widget-text-editor" data-id="8796120" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Design : 8</li><li>Performance : 10</li><li>Confort : 10</li><li>Portabilité : 8</li><li>Autonomie de la batterie : 8</li></ul>						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6c52b34 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6c52b34" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-da89f26" data-id="da89f26" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-91a0be4 elementor-widget elementor-widget-heading" data-id="91a0be4" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Avantages 👍</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-85efdb9 elementor-widget elementor-widget-text-editor" data-id="85efdb9" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Capteur optique puissant</li><li>Design ergonomique</li><li>Poids personnalisable</li></ul>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-e9d1b7f" data-id="e9d1b7f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5891d66 elementor-widget elementor-widget-heading" data-id="5891d66" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Invonvénients 👎</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-ccaf9ef elementor-widget elementor-widget-text-editor" data-id="ccaf9ef" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<ul><li>Coûteux</li></ul>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-0b12b53 elementor-widget elementor-widget-text-editor" data-id="0b12b53" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>La Logitech G502 Lightspeed est une souris de jeu haut de gamme qui abrite un matériel puissant. Il s&#8217;agit d&#8217;un rafraîchissement de la populaire G502 Proteus Spectrum avec quelques améliorations, notamment un cadre plus léger, un capteur plus rapide et une connectivité sans fil.</p><p>À première vue, le G502 Lightspeed ressemble exactement au G502 Proteus Spectrum. Il présente la même finition angulaire et noire mate avec des accents caoutchoutés fonctionnels et esthétiques. Il conserve également le repose-pouce et les boutons allongés qui conviennent aux utilisateurs ayant une poignée en forme de griffe ou de paume. Mais, remarquablement, il parvient à peser moins que l&#8217;ancien modèle filaire malgré la batterie embarquée.</p><p>La molette de défilement est faite de poignées caoutchoutées au lieu du métal d&#8217;origine, ce qui la rend nettement moins résistante. Néanmoins, il conserve le bouton situé sous la roue désigné pour basculer entre le défilement lisse et le défilement cranté.</p><p>Le G502 Lightspeed possède une abondance de boutons programmables, ce qui le rend adapté à tous les genres de jeux. Si vous jouez à des jeux de tir à la première personne, cette souris vous permet de régler la sensibilité à la volée, afin que vous puissiez ajuster votre visée pendant un match. Quant aux boutons latéraux, ils vous permettent de mapper des capacités et d&#8217;autres commandes dans le jeu pour les titres en ligne massivement multijoueurs.</p><p>La G502 Lightspeed est dotée d&#8217;un système de poids personnalisable intégré dans sa partie inférieure. Si vous souhaitez que la souris ait plus de poids ou soit plus lourde d&#8217;un côté, vous pouvez ajouter des poids dans les compartiments dédiés. L&#8217;un de ces compartiments peut également accueillir un palet de chargement sans fil pour prendre en charge le chargement sans fil via un tapis de souris Logitech G Powerplay.</p><p>En termes d&#8217;autonomie, le G502 Lightspeed est conçu pour durer plus de deux jours avec les zones lumineuses désactivées. Si vous êtes à court de batterie au milieu d&#8217;un match, vous pouvez la brancher à l&#8217;aide du câble Micro USB fourni.</p><p>Le G502 Lightspeed est compatible avec la suite logicielle Logitech G Hub. Vous pouvez l&#8217;utiliser pour programmer les boutons, personnaliser les zones lumineuses et régler la sensibilité. En outre, vous pouvez créer des profils spécifiques aux jeux et les stocker dans la mémoire embarquée, ce qui vous évite de devoir configurer votre souris chaque fois que vous changez d&#8217;ordinateur.</p><p>Dans l&#8217;ensemble, il n&#8217;y a pas grand-chose à redire sur le G502 Lightspeed, si ce n&#8217;est son prix élevé. Son design classique est étonnamment efficace pour offrir une expérience confortable, et il offre de nombreuses options de personnalisation pour répondre à vos préférences. </p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1b2e7ef elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1b2e7ef" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a695de0" data-id="a695de0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6dabdba elementor-widget elementor-widget-heading" data-id="6dabdba" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Souris Logitech Sans-Fil : Guide d'achat</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-dab8a82 elementor-widget elementor-widget-text-editor" data-id="dab8a82" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Les souris sans fil Logitech de cette liste sont généralement conçues pour l&#8217;un des deux cas d&#8217;utilisation suivants : le jeu ou la productivité. Cependant, trouver une souris qui réponde à vos besoins spécifiques peut s&#8217;avérer difficile. Des facteurs importants comme le capteur de suivi, le type de connexion et la configuration des boutons doivent être pris en compte pour vous aider à prendre une décision éclairée. Continuez à lire si vous souhaitez en savoir plus sur les facteurs clés à prendre en compte lors du choix d&#8217;une souris sans fil.</p><p> </p>						</div>
				</div>
				<div class="elementor-element elementor-element-7e655f9 elementor-widget elementor-widget-heading" data-id="7e655f9" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Capteur de suivi
</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-7c26c1b elementor-widget elementor-widget-text-editor" data-id="7c26c1b" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Les souris sans fil Logitech peuvent être classées en deux catégories en fonction du type de capteur basé sur la lumière : optique et laser. Ces capteurs sont bien meilleurs que les anciennes options de suivi mécanique et présentent moins de problèmes de poussière et de saleté. L&#8217;absence de pièces mobiles les rend également moins sensibles aux défaillances mécaniques.</p><p>En substance, les capteurs optiques associent un faisceau lumineux lumineux à un photocapteur pour suivre les mouvements de la surface située sous la souris. Il traduit tout mouvement de la souris, le transformant en mouvement du curseur.</p><p>Les capteurs laser fonctionnent de manière similaire, mais ils utilisent des diodes laser infrarouges au lieu de faisceaux lumineux. Dans certains cas, ces diodes laser offrent un potentiel plus important en termes de sensibilité et de taux d&#8217;interrogation, mais les souris optiques de cette liste sont plus performantes que les alternatives laser sur ces aspects.</p><p>La souris Logitech Darkfield est un excellent exemple de capteur laser. Elle utilise une technologie basée sur les principes de la microscopie à fond noir pour permettre un contrôle précis du curseur sur pratiquement toutes les surfaces, y compris le verre. Le Logitech MX Anywhere 3 pour Mac et le Logitech MX Master 3 utilisent ce capteur pour vous aider à optimiser votre productivité, où que vous alliez. </p>						</div>
				</div>
				<div class="elementor-element elementor-element-c3e2538 elementor-widget elementor-widget-heading" data-id="c3e2538" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Sensibilité</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-0562177 elementor-widget elementor-widget-text-editor" data-id="0562177" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>La sensibilité de la souris détermine la distance à laquelle le curseur se déplace sur l&#8217;écran par rapport à la distance à laquelle vous déplacez la souris. Elle est mesurée en DPI et est fortement influencée par la résolution de votre écran. Une souris peut fonctionner parfaitement sur un écran Full HD, mais être lente sur un écran Quad HD ou Ultra HD. Plus il y a de pixels sur un écran, plus vous devez déplacer votre souris pour atteindre la même distance.</p><p>L&#8217;idéal est d&#8217;opter pour une souris de jeu sans fil qui vous offre la possibilité de modifier les paramètres de sensibilité à la volée. Elle vous permet de passer de réglages de précision à un contrôle étroit du curseur pour des situations de jeu spécifiques. Par exemple, vous pouvez utiliser une sensibilité élevée pour les combats de mêlée et une sensibilité faible pour les tirs de sniper.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-87249e8 elementor-widget elementor-widget-heading" data-id="87249e8" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Type de connexion
</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-55a085a elementor-widget elementor-widget-heading" data-id="55a085a" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Technologie sans fil 2,4 GHz
</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-4e3679e elementor-widget elementor-widget-text-editor" data-id="4e3679e" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>La plupart des entrées de cette liste utilisent la technologie sans fil 2,4 GHz pour se connecter aux périphériques compatibles via un dongle Micro USB ou USB Type-C. Ce type de connexion est adapté aux jeux car il est très fiable et offre la latence la plus faible possible. </p>						</div>
				</div>
				<div class="elementor-element elementor-element-fa34e7a elementor-widget elementor-widget-heading" data-id="fa34e7a" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Bluetooth</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-e4535a9 elementor-widget elementor-widget-text-editor" data-id="e4535a9" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Le Bluetooth est réputé pour introduire une latence notable, ce qui le rend inadapté aux jeux. Cependant, il permet aux souris de disposer de précieuses fonctions de productivité, comme la connectivité multi-appareils et la technologie multiplateforme. Il vous permet également de vous connecter à un large éventail d&#8217;appareils, notamment les smartphones et les tablettes.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-3d41eb9 elementor-widget elementor-widget-heading" data-id="3d41eb9" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Confort</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-d3e9832 elementor-widget elementor-widget-text-editor" data-id="d3e9832" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Les souris sont disponibles dans différentes formes et tailles, ce qui est un facteur essentiel à prendre en compte si vous accordez de l&#8217;importance à l&#8217;ergonomie et au confort. Une souris de grande taille peut sembler trop encombrante pour les utilisateurs ayant de petites mains et vice versa. Cette liste propose des options adaptées à la plupart des tailles de main pour vous aider à trouver la bonne taille. Si vous utilisez une prise en main du bout des doigts ou si vous préférez les souris compactes, envisagez la Logitech ERGO M575, la Logitech M330 Silent Plus ou la Logitech Pebble M350. Si vous utilisez une prise en main de la paume ou des griffes, les autres options devraient vous convenir. </p>						</div>
				</div>
				<div class="elementor-element elementor-element-1c31e9a elementor-widget elementor-widget-heading" data-id="1c31e9a" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Configuration des boutons</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-94cb12f elementor-widget elementor-widget-text-editor" data-id="94cb12f" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Le nombre idéal de boutons de souris dépend largement de votre utilisation ou du genre de jeu. Si vous jouez à des jeux en ligne massivement multijoueurs comme Star Trek Online et Eve Online, la Logitech G502 Lightspeed ou la Logitech G903 Lightspeed est votre meilleure option. Ces deux souris de jeu disposent d&#8217;une multitude de boutons programmables que vous pouvez associer à vos capacités et à d&#8217;autres commandes dans le jeu. </p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-133e2db elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="133e2db" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c566591" data-id="c566591" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5efa331 elementor-widget elementor-widget-heading" data-id="5efa331" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Souris Sans-fil Logitech : FAQ</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-773653d elementor-widget elementor-widget-heading" data-id="773653d" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">1. Quelle souris sans fil est la plus adaptée aux voyages ?</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-26e4aa1 elementor-widget elementor-widget-text-editor" data-id="26e4aa1" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Certaines des souris de cette liste ont la portabilité comme principal argument de vente, ce qui en fait d&#8217;excellentes options pour les voyages. En outre, ces souris sont élégantes et légères, ce qui vous permet de les glisser dans votre sac sans les alourdir inutilement. Pour les voyages, nous vous recommandons la souris Logitech ERGO M575, la souris Logitech M330 Silent Plus et la souris Logitech Pebble M350.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-13c9637 elementor-widget elementor-widget-heading" data-id="13c9637" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">2. Les souris sans fil fonctionnent-elles avec un câble ?</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-186e223 elementor-widget elementor-widget-text-editor" data-id="186e223" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Certaines souris sans fil sont alimentées uniquement par des piles, mais la plupart vous donnent la possibilité de vous brancher sur votre ordinateur via un câble Micro USB ou USB Type-C. </p>						</div>
				</div>
				<div class="elementor-element elementor-element-8f1a9d4 elementor-widget elementor-widget-heading" data-id="8f1a9d4" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">3. Existe-t-il des souris sans fil pour les gauchers ?</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-ea30ceb elementor-widget elementor-widget-text-editor" data-id="ea30ceb" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Aucune des souris de cette liste n&#8217;est conçue explicitement pour les gauchers, mais les souris de jeu ambidextres comme la Logitech G903 Lightspeed et la Logitech G Pro Wireless fonctionnent parfaitement pour les gauchers.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5f8a23d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5f8a23d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d4374fa" data-id="d4374fa" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a890fe4 elementor-widget elementor-widget-heading" data-id="a890fe4" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">En conclusion</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-8606a3f elementor-widget elementor-widget-text-editor" data-id="8606a3f" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Voilà qui conclut notre tour d&#8217;horizon des meilleures souris sans fil Logitech disponibles aujourd&#8217;hui. À notre avis, la souris <strong><a href="https://amzn.to/2X0AodH">Logitech G903 Lightspeed</a></strong> est incontestablement la meilleure option pour les joueurs. Êtes-vous d&#8217;accord avec notre liste ? Partagez vos idées dans la section des commentaires ci-dessous !</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7a2acc4 elementor-widget elementor-widget-shortcode" data-id="7a2acc4" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="saboxplugin-wrap"   ><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="profil_gazette_du_geek"  data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/profil_gazette_du_geek.jpeg"><noscript><img src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/profil_gazette_du_geek.jpeg" width="100"  height="100" alt="profil_gazette_du_geek" ></noscript></div><div class="saboxplugin-authorname"><a href="https://gazette-du-geek.fr/author/david_p3wwzln3/" class="vcard author" rel="author" ><span class="fn" >Arwenn</span></a></div><div class="saboxplugin-desc"><div ><p>Fondateur et rédacteur en chef de La Gazette du Geek.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://twitter.com/LaGazetteduGeek" aria-label="Twitter" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b62fa47 elementor-widget elementor-widget-post-comments" data-id="b62fa47" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ordinateurs/souris-sans-fil-logitech/#respond" style="display:none;">Annuler la réponse</a></small></h2><form action="https://gazette-du-geek.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3345' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="65" class="elementor elementor-65 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3994b66 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3994b66" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-647cc9a" data-id="647cc9a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4c3e062 elementor-widget elementor-widget-heading" data-id="4c3e062" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">GAZETTE DU GEEK</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-a40504e elementor-widget elementor-widget-text-editor" data-id="a40504e" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p style="text-align: center;">Le site la <a href="http://gazette-du-geek.fr">gazette-du-geek.fr</a> participe au Programme Partenaires d’Amazon EU, Awin et Effiliation : des programmes d’affiliation conçus pour permettre à des sites de percevoir une rémunération grâce à la création de liens vers Amazon.fr, fnac.com, boulanger.com, cdiscount.com</p>						</div>
				</div>
				<div class="elementor-element elementor-element-7c4fa1d elementor-widget elementor-widget-heading" data-id="7c4fa1d" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/mentions-legales/">Mentions légales</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-c204ed1 elementor-widget elementor-widget-text-editor" data-id="c204ed1" data-element_type="widget" data-settings="{&quot;_transform_transition_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Gazette du geek © 2021 tous droits réservés</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.5.1' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/match-height/jquery.match-height-min.js?ver=5.8' id='winamaz-jquery.match-height-min-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/tooltip/tooltipster.bundle.min.js?ver=5.8' id='winamaz-tooltipster.bundle-js'></script>
<script type='text/javascript' id='winamaz-main-js-extra'>
/* <![CDATA[ */
var winamazPlugin = {"ajaxurl":"https:\/\/gazette-du-geek.fr\/wp-admin\/admin-ajax.php","pluginName":"Winamaz","namespace":"winamaz","baseUrl":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/winamaz","string":{"request":{"error":"Une erreur s'est produite lors de l'op\u00e9ration !","inqueue":"La demande est plac\u00e9e en file d'attente","unavailable":"Non disponible"},"compare":{"more":"Voir plus d'offres","less":"Voir moins d'offres"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/front/js/main.js?ver=210908120356' id='winamaz-main-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/gazette-du-geek.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets//lib/prerender/prerender.min.js?ver=3.5.0-dev2' id='prerender-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.0-dev2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.0-dev10' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.0-dev10' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/gazette-du-geek.fr\/wp-admin\/admin-ajax.php","nonce":"db7b49b515","urls":{"assets":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/gazette-du-geek.fr\/wp-json\/"},"i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.0-dev2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.0-dev10","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true},"urls":{"assets":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":3345,"title":"Meilleures%20Souris%20Sans-Fil%20Logitech%20pour%20Gamer%20%E2%80%93%20Gazette%20du%20geek","excerpt":"","featuredImage":"https:\/\/gazette-du-geek.fr\/wp-content\/uploads\/2021\/09\/souris-gamer-logitech-sans-fil-1024x576.jpg"}};
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.0-dev10' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.5.0-dev2' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.5.0-dev2' id='e-sticky-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://gazette-du-geek.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631102638 -->