<!doctype html>
<html lang="fr-FR">
<head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://gazette-du-geek.fr/wp-content/cache/busting/1/gtm-f51f586d06d485d0d0bfb328b86af603.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-X3E73M4H3Y');
</script>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Comment se débarrasser d&#039;archives confidentielles sans déchiqueteuse - Gazette du geek</title>
	<link rel="canonical" href="https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Comment se débarrasser d&#039;archives confidentielles sans déchiqueteuse - Gazette du geek" />
	<meta property="og:description" content="Dans mon enfance, mes parents utilisaient toujours un destructeur de papier pour détruire leurs informations sensibles. Nous avons fait de même dans notre foyer, mais après avoir grillé le moteur de deux destructeurs, nous avons dû trouver d&rsquo;autres solutions pour nous en sortir. Nous ne sommes tout simplement pas prêts à débourser plus de 100 [&hellip;]" />
	<meta property="og:url" content="https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/" />
	<meta property="og:site_name" content="Gazette du geek" />
	<meta property="article:published_time" content="2021-04-16T16:11:35+00:00" />
	<meta property="article:modified_time" content="2021-04-16T16:13:31+00:00" />
	<meta property="og:image" content="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive.jpg" />
	<meta property="og:image:width" content="999" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Arwenn">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazette-du-geek.fr/#organization","name":"La Gazette du Geek","url":"https://gazette-du-geek.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://gazette-du-geek.fr/#logo","inLanguage":"fr-FR","url":"https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav.png","contentUrl":"https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav.png","width":512,"height":512,"caption":"La Gazette du Geek"},"image":{"@id":"https://gazette-du-geek.fr/#logo"}},{"@type":"WebSite","@id":"https://gazette-du-geek.fr/#website","url":"https://gazette-du-geek.fr/","name":"Gazette du geek","description":"","publisher":{"@id":"https://gazette-du-geek.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gazette-du-geek.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/#primaryimage","inLanguage":"fr-FR","url":"https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive.jpg","contentUrl":"https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive.jpg","width":999,"height":667},{"@type":"WebPage","@id":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/#webpage","url":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/","name":"Comment se d\u00e9barrasser d'archives confidentielles sans d\u00e9chiqueteuse - Gazette du geek","isPartOf":{"@id":"https://gazette-du-geek.fr/#website"},"primaryImageOfPage":{"@id":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/#primaryimage"},"datePublished":"2021-04-16T16:11:35+00:00","dateModified":"2021-04-16T16:13:31+00:00","breadcrumb":{"@id":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/"]}]},{"@type":"BreadcrumbList","@id":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://gazette-du-geek.fr/","url":"https://gazette-du-geek.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://gazette-du-geek.fr/categorie/blog/","url":"https://gazette-du-geek.fr/categorie/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/","url":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/","name":"Comment se d\u00e9barrasser d&rsquo;archives confidentielles sans d\u00e9chiqueteuse"}}]},{"@type":"Article","@id":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/#article","isPartOf":{"@id":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/#webpage"},"author":{"@id":"https://gazette-du-geek.fr/#/schema/person/7f2cc6befd9589a3545e9482b30a82d4"},"headline":"Comment se d\u00e9barrasser d&rsquo;archives confidentielles sans d\u00e9chiqueteuse","datePublished":"2021-04-16T16:11:35+00:00","dateModified":"2021-04-16T16:13:31+00:00","mainEntityOfPage":{"@id":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/#webpage"},"commentCount":0,"publisher":{"@id":"https://gazette-du-geek.fr/#organization"},"image":{"@id":"https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/#primaryimage"},"articleSection":"Blog,Guides","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gazette-du-geek.fr/guides/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/#respond"]}]},{"@type":"Person","@id":"https://gazette-du-geek.fr/#/schema/person/7f2cc6befd9589a3545e9482b30a82d4","name":"Arwenn","image":{"@type":"ImageObject","@id":"https://gazette-du-geek.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/cae38d5a2cfcfb11f618f234580b37b9?s=96&d=monsterid&r=g","contentUrl":"https://secure.gravatar.com/avatar/cae38d5a2cfcfb11f618f234580b37b9?s=96&d=monsterid&r=g","caption":"Arwenn"},"description":"Fondateur et r\u00e9dacteur en chef de La Gazette du Geek.","sameAs":["https://gazette-du-geek.fr"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gazette du geek &raquo; Flux" href="https://gazette-du-geek.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazette du geek &raquo; Flux des commentaires" href="https://gazette-du-geek.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazette du geek &raquo; Comment se débarrasser d&rsquo;archives confidentielles sans déchiqueteuse Flux des commentaires" href="https://gazette-du-geek.fr/blog/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://gazette-du-geek.fr/wp-content/plugins/formidable/css/formidableforms.css?ver=48722' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazette-du-geek.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='winamaz-tooltipster.bundle-css'  href='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/tooltip/tooltipster.bundle.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='winamaz-main-css'  href='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/front/css/style.css?ver=210416041337' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://gazette-du-geek.fr/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://gazette-du-geek.fr/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-4.css?ver=1617640782' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/global.css?ver=1617640782' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2667-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-2667.css?ver=1618589611' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-10-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-10.css?ver=1617640783' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-65-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-65.css?ver=1617640783' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-144-css'  href='https://gazette-du-geek.fr/wp-content/uploads/elementor/css/post-144.css?ver=1617640942' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://gazette-du-geek.fr/wp-content/tablepress-combined.min.css?ver=13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CVarela+Round%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7.1&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazette-du-geek.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://gazette-du-geek.fr/wp-json/wp/v2/posts/2667" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazette-du-geek.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazette-du-geek.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://gazette-du-geek.fr/?p=2667' />
<link rel="alternate" type="application/json+oembed" href="https://gazette-du-geek.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazette-du-geek.fr%2Fblog%2Fcomment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazette-du-geek.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazette-du-geek.fr%2Fblog%2Fcomment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse%2F&#038;format=xml" />
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-button { border-radius:20px; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-compare .button { background:#F39C12; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-compare .button { border-radius:20px; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .image-container img { border-radius:0%; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-product { background-color:#FFFFFF; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper.vertical { background-color:#FFFFFF; }
		.winamaz-product-wrapper.horizontal { background-color:#FFFFFF; }
		.winamaz-table-container.horizontal-wrapper { background-color:#FFFFFF; }
		.winamaz-table-container .winamaz-product-wrapper.grid .winamaz-compare { background-color:#FFFFFF; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper .winamaz-update { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-title { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-title a { color:#1E2334 !important; }
		.winamaz-table-container .winamaz-table-counter span { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-content-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-features-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-product .price-wrapper { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare ul a { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare .loader-wrapper .message { color:#1E2334 !important; }
		.winamaz-product-wrapper .winamaz-compare .winamaz-loading { color:#1E2334 !important; }
	</style>
		<style type="text/css">
		.winamaz-product-wrapper,
		.winamaz-image-wrapper img { border-radius:10px; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-1 { background:#E67E22; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-2 { background:#34495E; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-3 { background:#C0392B; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-compare-title.column-4 { background:#F1C40F; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .winamaz-mark-progress .progress-bar { background:#C0392B; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .column-mark { background:#E74C3C; }
	</style>
		<style type="text/css">
		.winamaz-compare-container .column-more { background:#E67E22; }
	</style>
	<style type="text/css">
		.winamaz-product-wrapper .outer-block {
    height: auto;
    width: auto;
    display: flex;
    text-align: center;
    align-items: center;
    justify-content: center;
    overflow: hidden;
    background-color: transparent;
}

.winamaz-product-wrapper.horizontal .image-container img {
    height: auto;
    max-height: 160px;
    width: auto;
}


.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    width: 30%;
}

.winamaz-product-wrapper.horizontal .winamaz-content-wrapper, .winamaz-product-wrapper.table .winamaz-content-wrapper {
    width: 45%;
}

.winamaz-product-wrapper.horizontal .winamaz-image-wrapper, .winamaz-product-wrapper.table .winamaz-image-wrapper {
    width: 25%;
}


.winamaz-listsimple-container .winamaz-list-title {
    margin-bottom: 15px;
    padding-bottom: 0;
    font-size: 15px;
    line-height: 15px;
    border-bottom: 0px;
    background: #4e5363;
    border-radius: 5px;
    width: 100%;
}


.winamaz-listsimple-container .winamaz-list-merchant:first-child {
    padding-top: 10px;
    background: #ffffff;
    border: 0;
    border-radius: 20px;
    margin-left: 15px;
    margin-right: 15px;
}

.winamaz-listsimple-container .winamaz-list-merchant {
    padding-top: 10px;
    background: #ffffff;
    border: 0;
    border-radius: 20px;
    margin-left: 15px;
    margin-right: 15px;
    
}

.winamaz-product-compare.horizontal .winamaz-image-wrapper {
    width: 45%;
}
.winamaz-product-wrapper.horizontal .winamaz-content-wrapper, .winamaz-product-wrapper.table .winamaz-content-wrapper {
    width: 70%;
    padding-top: 10px;
}
/*.winamaz-compare {
    width: 35% !important;
}*/

@media (min-width: 800px) {
    .winamaz-product-wrapper.horizontal .winamaz-compare, .winamaz-product-wrapper.table .winamaz-compare {
    width: 100%!important;
    margin-left: 35%;
    margin-top: -20px;
}
}

.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    margin-top: 2rem;
}

.winamaz-product-wrapper.horizontal .winamaz-image-wrapper, .winamaz-product-wrapper.table .winamaz-image-wrapper {
    width: 40%;
}

.winamaz-product-wrapper.horizontal .image-container img {
    height: auto;
    max-height: 145px;
    width: auto;
}

.winamaz-product-wrapper.horizontal .winamaz-pricing-wrapper {
    width: 40%;
}

.winamaz-listsimple-container .winamaz-list-compare {
    margin-bottom: -15px;
    padding-bottom: 0;
    font-size: 15px;
    line-height: 15px;
    width: 100%;
}

.winamaz-product-wrapper .button {
    font-size: 15px;
    font-weight: 700;
}
.winamaz-list-compare .winamaz-merchant-col .attribute {
    font-size: 13px;
    font-weight: 700;
}

.winamaz-listsimple-container .winamaz-product-wrapper .button {
    padding: 10px 30px;
}

.winamaz-list-compare .winamaz-merchant-col img {
    width: auto;
    max-height: 27px;
    display: block;

}

.winamaz-product-wrapper .winamaz-compare .loader-wrapper .message {
    color: #ffffff !important;
}

.winamaz-product-wrapper .loader-wrapper {
    padding: 5px;
    background-color: #808080b3;
    border-radius: 10px;
}

.winamaz-compare-columns {
    display: none;
}
.winamaz-compare-mark .progress-label {
    font-weight: 600;
    color: #1e2334;
}

.winamaz-compare-header {
    color: #f3f3f3;
    background: #1e2434;
}

.winamaz-compare-container {
    z-index: 0;
}

.winamaz-compare-container .winamaz-product-wrapper .outer-block {
    margin-bottom: 0 !important;
    color: black;
}

.winamaz-product-wrapper.vertical {
    display: block;
    max-width: 265px;
    border-radius: 5px;
    padding: 10px;
    background: #fff;
}
	</style>
<link rel="icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://gazette-du-geek.fr/wp-content/uploads/2021/01/cropped-fav-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	
</head>
<body class="post-template-default single single-post postid-2667 single-format-standard has-winamaz elementor-default elementor-kit-4 elementor-page elementor-page-2667 elementor-page-144">

		<div data-elementor-type="header" data-elementor-id="10" class="elementor elementor-10 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-60801084 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="60801084" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5dbfcce2" data-id="5dbfcce2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2194b0ae elementor-widget elementor-widget-image" data-id="2194b0ae" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr">
							<img width="300" height="153" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20153'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="logo_gazette_du_geek" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-1024x523.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-768x392.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full.png 1501w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png" /><noscript><img width="300" height="153" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png" class="attachment-medium size-medium" alt="logo_gazette_du_geek" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-300x153.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-1024x523.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full-768x392.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/full.png 1501w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f2bc13d" data-id="f2bc13d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5098a926 elementor-nav-menu__align-right elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5098a926" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-drop-out"><ul id="menu-1-5098a926" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://gazette-du-geek.fr/" class="elementor-item">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://gazette-du-geek.fr/actualites/" class="elementor-item">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="https://gazette-du-geek.fr/categorie/guides/" class="elementor-item">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://gazette-du-geek.fr/categorie/tests/" class="elementor-item">Tests</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5098a926" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://gazette-du-geek.fr/" class="elementor-item">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://gazette-du-geek.fr/actualites/" class="elementor-item">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="https://gazette-du-geek.fr/categorie/guides/" class="elementor-item">Guides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://gazette-du-geek.fr/categorie/tests/" class="elementor-item">Tests</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2addb47 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2addb47" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-23de7a5" data-id="23de7a5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fc8ad2c elementor-widget elementor-widget-image" data-id="fc8ad2c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/smartphones/">
							<img width="172" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20172%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="smartphone" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png 172w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-588x1024.png 588w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel.png 629w" data-lazy-sizes="(max-width: 172px) 100vw, 172px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png" /><noscript><img width="172" height="300" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png" class="attachment-medium size-medium" alt="smartphone" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-172x300.png 172w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel-588x1024.png 588w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/tel.png 629w" sizes="(max-width: 172px) 100vw, 172px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-52d2bd5 elementor-widget elementor-widget-heading" data-id="52d2bd5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/smartphones/">Smartphones</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-dbc9485" data-id="dbc9485" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a0a4d35 elementor-widget elementor-widget-image" data-id="a0a4d35" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/ordinateurs/">
							<img width="300" height="277" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20277'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="ordinateur" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-1024x946.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-768x709.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2.png 1076w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png" /><noscript><img width="300" height="277" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png" class="attachment-medium size-medium" alt="ordinateur" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-300x277.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-1024x946.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2-768x709.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/ORDI2.png 1076w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4c69006 elementor-widget elementor-widget-heading" data-id="4c69006" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/ordinateurs/">Ordinateurs</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-d1db247" data-id="d1db247" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1585f96 elementor-widget elementor-widget-image" data-id="1585f96" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/tv/">
							<img width="300" height="253" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20253'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-1024x862.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-768x646.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV.png 1137w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png" /><noscript><img width="300" height="253" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png" class="attachment-medium size-medium" alt="" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-300x253.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-1024x862.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV-768x646.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/TV.png 1137w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-207bf5c elementor-widget elementor-widget-heading" data-id="207bf5c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/tv/">TV</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-99d2f57" data-id="99d2f57" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1b548be elementor-widget elementor-widget-image" data-id="1b548be" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/audio/">
							<img width="300" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20242'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-1024x826.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-768x620.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2.png 1128w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png" /><noscript><img width="300" height="242" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png" class="attachment-medium size-medium" alt="" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-300x242.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-1024x826.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2-768x620.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/casque2.png 1128w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9f9b243 elementor-widget elementor-widget-heading" data-id="9f9b243" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/audio/">Audio</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-88ed3bd" data-id="88ed3bd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6580f34 elementor-widget elementor-widget-image" data-id="6580f34" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/gaming/">
							<img width="2130" height="1330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202130%201330'%3E%3C/svg%3E" class="attachment-full size-full" alt="gamin" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png 2130w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-300x187.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1024x639.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-768x480.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1536x959.png 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-2048x1279.png 2048w" data-lazy-sizes="(max-width: 2130px) 100vw, 2130px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png" /><noscript><img width="2130" height="1330" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png" class="attachment-full size-full" alt="gamin" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller.png 2130w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-300x187.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1024x639.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-768x480.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-1536x959.png 1536w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/game-controller-2048x1279.png 2048w" sizes="(max-width: 2130px) 100vw, 2130px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5165d17 elementor-widget elementor-widget-heading" data-id="5165d17" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/gaming/">Gaming</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-f1a74df" data-id="f1a74df" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5bab7b5 elementor-widget elementor-widget-image" data-id="5bab7b5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://gazette-du-geek.fr/categorie/maison-connectee/">
							<img width="300" height="275" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20275'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="maison" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-1024x939.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-768x704.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison.png 1135w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png" /><noscript><img width="300" height="275" src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png" class="attachment-medium size-medium" alt="maison" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-300x275.png 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-1024x939.png 1024w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison-768x704.png 768w, https://gazette-du-geek.fr/wp-content/uploads/2021/01/maison.png 1135w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2a65df0 elementor-widget elementor-widget-heading" data-id="2a65df0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/categorie/maison-connectee/">Maison connectée</a></h3>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="144" class="elementor elementor-144 elementor-location-single post-2667 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-guides" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0962575 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0962575" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fef148d" data-id="fef148d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5bf18dd elementor-widget elementor-widget-breadcrumbs" data-id="5bf18dd" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<div id="breadcrumbs"><span><span><a href="https://gazette-du-geek.fr/">Accueil</a> &gt; <span><a href="https://gazette-du-geek.fr/categorie/blog/">Blog</a> &gt; <span class="breadcrumb_last" aria-current="page">Comment se débarrasser d&rsquo;archives confidentielles sans déchiqueteuse</span></span></span></span></div>		</div>
				</div>
				<div class="elementor-element elementor-element-20117da elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="20117da" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Comment se débarrasser d&rsquo;archives confidentielles sans déchiqueteuse</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-55d2281 elementor-widget elementor-widget-post-info" data-id="55d2281" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-aec2670 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">Le</span>
										16 avril  2021 					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-477b25b elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">à</span>
										16:04					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-0bc2eaa elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="0bc2eaa" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="800" height="534" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive.jpg 999w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive-300x200.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive-768x513.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive.jpg" /><noscript><img width="800" height="534" src="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive.jpg" class="attachment-large size-large" alt="" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive.jpg 999w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive-300x200.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a90c550 elementor-widget elementor-widget-text-editor" data-id="a90c550" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-25fe7d0 elementor-toc--minimized-on-tablet elementor-widget elementor-widget-table-of-contents" data-id="25fe7d0" data-element_type="widget" data-settings="{&quot;exclude_headings_by_selector&quot;:[],&quot;headings_by_tags&quot;:[&quot;h2&quot;,&quot;h3&quot;,&quot;h4&quot;,&quot;h5&quot;,&quot;h6&quot;],&quot;marker_view&quot;:&quot;numbers&quot;,&quot;minimize_box&quot;:&quot;yes&quot;,&quot;minimized_on&quot;:&quot;tablet&quot;,&quot;hierarchical_view&quot;:&quot;yes&quot;,&quot;min_height&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;min_height_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;min_height_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="table-of-contents.default">
				<div class="elementor-widget-container">
					<div class="elementor-toc__header">
			<div class="elementor-toc__header-title">SOMMAIRE</div>							<div class="elementor-toc__toggle-button elementor-toc__toggle-button--expand"><i class="fas fa-chevron-down"></i></div>
				<div class="elementor-toc__toggle-button elementor-toc__toggle-button--collapse"><i class="fas fa-chevron-up"></i></div>
					</div>
		<div class="elementor-toc__body">
			<div class="elementor-toc__spinner-container">
				<i class="elementor-toc__spinner eicon-loading eicon-animation-spin" aria-hidden="true"></i>
			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0322950 elementor-widget elementor-widget-theme-post-content" data-id="0322950" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
					<div data-elementor-type="wp-post" data-elementor-id="2667" class="elementor elementor-2667" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-227f677 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="227f677" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8b51ae9" data-id="8b51ae9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-75d127b elementor-widget elementor-widget-text-editor" data-id="75d127b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Dans mon enfance, mes parents utilisaient toujours un destructeur de papier pour détruire leurs informations sensibles. Nous avons fait de même dans notre foyer, mais après avoir grillé le moteur de deux destructeurs, nous avons dû trouver d&rsquo;autres solutions pour nous en sortir.</p><p>Nous ne sommes tout simplement pas prêts à débourser plus de 100 € pour une déchiqueteuse décente qui ne peut pas traiter le volume de documents que nous aimerions lui confier.</p><p>Si vous n&rsquo;avez pas de déchiqueteuse à la maison, ne vous inquiétez pas : vous pouvez toujours vous débarrasser de vos archives confidentielles sans en avoir une. Dans cet article, je vais vous présenter plusieurs méthodes alternatives pour vous débarrasser en toute sécurité de vos documents confidentiels et privés, sans utiliser de destructeur.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ecf3cc2 elementor-widget elementor-widget-heading" data-id="ecf3cc2" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Comment se débarrasser de documents sans destructeur ?</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7463b1d elementor-widget elementor-widget-heading" data-id="7463b1d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">1 - Déchiquetez-les à la main</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-bf24ad2 elementor-widget elementor-widget-text-editor" data-id="bf24ad2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>La première méthode, qui est aussi la plus laborieuse, consiste à déchiqueter vos documents à la main. Non seulement cette méthode est laborieuse, mais elle est loin d&rsquo;être aussi sûre que les autres. Cependant, elle est simple à réaliser et ne nécessite que vos mains et un peu d&rsquo;effort.</p><p>Lors du déchiquetage manuel, veillez à déchirer les parties sensibles des documents en plusieurs morceaux. Je vous recommande également de jeter les différents morceaux déchiquetés dans différentes poubelles ou poubelles de recyclage.</p><p>Ainsi, il y a moins de chances que quelqu&rsquo;un trouve tous les morceaux d&rsquo;un document particulier s&rsquo;il a accès à votre poubelle ou à votre bac de recyclage.</p><p>J&rsquo;ai utilisé cette méthode dans le passé pour les cartes de crédit, mais je m&rsquo;assure toujours de mettre les différents morceaux de chaque carte dans différentes poubelles qui seront utilisées à différents moments (une dans la poubelle de la cuisine, une dans la salle de bains, etc.)</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4061f2a elementor-widget elementor-widget-heading" data-id="4061f2a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">2 - Bruler vos archives</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-84a5590 elementor-widget elementor-widget-image" data-id="84a5590" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="800" height="534" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive.jpg 999w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive-300x200.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive-768x513.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive.jpg" /><noscript><img width="800" height="534" src="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive.jpg" class="attachment-large size-large" alt="" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive.jpg 999w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive-300x200.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Bruler_archive-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-dfe266e elementor-widget elementor-widget-text-editor" data-id="dfe266e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Si votre région l&rsquo;autorise, une solution simple pour se débarrasser de documents sensibles sans déchiqueteuse consiste à les brûler dans un foyer. Avant de brûler vos documents, vous devrez les déchirer en petits morceaux et les mettre dans le feu petit à petit pour éviter qu&rsquo;un gros morceau ne s&rsquo;envole pratiquement intact.</p><p>Une fois le feu éteint, veillez à bien briser les cendres, au cas où il resterait des morceaux de papier lisibles dans la fosse.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b0078a3 elementor-widget elementor-widget-heading" data-id="b0078a3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">3 - Mettez-les dans le compost</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-60cae90 elementor-widget elementor-widget-image" data-id="60cae90" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="772" height="512" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20772%20512'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Composter_archives.jpg 772w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Composter_archives-300x199.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Composter_archives-768x509.jpg 768w" data-lazy-sizes="(max-width: 772px) 100vw, 772px" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Composter_archives.jpg" /><noscript><img width="772" height="512" src="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Composter_archives.jpg" class="attachment-large size-large" alt="" srcset="https://gazette-du-geek.fr/wp-content/uploads/2021/04/Composter_archives.jpg 772w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Composter_archives-300x199.jpg 300w, https://gazette-du-geek.fr/wp-content/uploads/2021/04/Composter_archives-768x509.jpg 768w" sizes="(max-width: 772px) 100vw, 772px" /></noscript>											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-56a64a7 elementor-widget elementor-widget-text-editor" data-id="56a64a7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Une approche plus écologique pour se débarrasser des documents sans passer par une déchiqueteuse consiste à les composter avec le café, les filtres et la nourriture. Le papier se décompose très bien dans votre tas de compost et fournit du carbone qui contribue à l&rsquo;équilibre carbone-azote.</p><p>Comme pour la méthode de combustion ci-dessus, vous obtiendrez les meilleurs résultats en commençant par réduire votre papier en petits morceaux. Vous devrez ensuite incorporer lentement les morceaux de papier dans votre compost. Si vous en faites trop d&rsquo;un coup, vous risquez de perturber l&rsquo;équilibre entre le carbone et l&rsquo;azote.</p><p>Lorsque vous compostez du papier, assurez-vous qu&rsquo;il est adapté au compostage. Évitez de composter du papier qui pourrait contenir des niveaux élevés de produits chimiques toxiques, comme le papier glacé.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9d87695 elementor-widget elementor-widget-heading" data-id="9d87695" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">4 - Des ciseaux avec plusieurs lames</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-f347f53 elementor-widget elementor-widget-text-editor" data-id="f347f53" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Pour une façon simple et relativement peu coûteuse d&rsquo;imiter une machine à déchiqueter, envisagez d&rsquo;utiliser des ciseaux à coupes multiples. Ces ciseaux de déchiquetage effectuent plusieurs coupes à la fois, fonctionnant efficacement comme une déchiqueteuse manuelle.</p><p>Les ciseaux multi-coupes fonctionnent de la même manière que les déchiqueteuses à bandes, mais ils n&rsquo;offrent pas autant de sécurité qu&rsquo;une déchiqueteuse à coupe transversale. Envisagez d&rsquo;utiliser ces ciseaux dans un premier temps.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6d1134d elementor-widget elementor-widget-heading" data-id="6d1134d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">5 -Mettez-les dans l'eau</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-ea0e36e elementor-widget elementor-widget-text-editor" data-id="ea0e36e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Une autre méthode simple pour se débarrasser des papiers confidentiels consiste à les faire simplement tremper dans l&rsquo;eau. Cette méthode demande un peu de patience, mais elle peut être très efficace si elle est appliquée correctement.</p><p>Pour rendre vos documents illisibles, il suffit de les laisser tremper pendant au moins 24 heures dans un seau d&rsquo;eau. Après le trempage, mélangez soigneusement la solution papier-eau pour briser le papier. L&rsquo;idéal est d&rsquo;utiliser un mélangeur à peinture avec une perceuse.</p><p>Certaines personnes essaient d&rsquo;accélérer le processus en utilisant des produits chimiques, comme l&rsquo;eau de Javel, mais ce n&rsquo;est pas nécessaire. Avec suffisamment de patience, l&rsquo;eau devrait faire le travail d&rsquo;elle-même.</p><p>Lorsque vous avez terminé, videz l&rsquo;eau à l&rsquo;extérieur, dans votre cour, puis jetez la pulpe de papier restante.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7a2acc4 elementor-widget elementor-widget-shortcode" data-id="7a2acc4" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://gazette-du-geek.fr/author/david_p3wwzln3/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="profil_gazette_du_geek" itemprop="image" data-lazy-src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/profil_gazette_du_geek.jpeg"><noscript><img src="https://gazette-du-geek.fr/wp-content/uploads/2021/01/profil_gazette_du_geek.jpeg" alt="profil_gazette_du_geek" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://gazette-du-geek.fr/author/david_p3wwzln3/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arwenn</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Fondateur et rédacteur en chef de La Gazette du Geek.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://twitter.com/LaGazetteduGeek" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b62fa47 elementor-widget elementor-widget-post-comments" data-id="b62fa47" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/comment-se-debarrasser-darchives-confidentielles-sans-dechiqueteuse/#respond" style="display:none;">Annuler la réponse</a></small></h2><form action="https://gazette-du-geek.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="65" class="elementor elementor-65 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3994b66 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3994b66" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-647cc9a" data-id="647cc9a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4c3e062 elementor-widget elementor-widget-heading" data-id="4c3e062" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">GAZETTE DU GEEK</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-a40504e elementor-widget elementor-widget-text-editor" data-id="a40504e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Le site la <a href="http://gazette-du-geek.fr">gazette-du-geek.fr</a> participe au Programme Partenaires d’Amazon EU, Awin et Effiliation : des programmes d’affiliation conçus pour permettre à des sites de percevoir une rémunération grâce à la création de liens vers Amazon.fr, fnac.com, boulanger.com, cdiscount.com</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7c4fa1d elementor-widget elementor-widget-heading" data-id="7c4fa1d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default"><a href="https://gazette-du-geek.fr/mentions-legales/">Mentions légales</a></p>		</div>
				</div>
				<div class="elementor-element elementor-element-c204ed1 elementor-widget elementor-widget-text-editor" data-id="c204ed1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Gazette du geek © 2021 tous droits réservés</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<style type="text/css">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</style><script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.5.1' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/match-height/jquery.match-height-min.js?ver=5.7.1' id='winamaz-jquery.match-height-min-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/vendor/tooltip/tooltipster.bundle.min.js?ver=5.7.1' id='winamaz-tooltipster.bundle-js'></script>
<script type='text/javascript' id='winamaz-main-js-extra'>
/* <![CDATA[ */
var winamazPlugin = {"ajaxurl":"https:\/\/gazette-du-geek.fr\/wp-admin\/admin-ajax.php","pluginName":"Winamaz","namespace":"winamaz","baseUrl":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/winamaz","string":{"request":{"error":"Une erreur s'est produite lors de l'op\u00e9ration !","inqueue":"La demande est plac\u00e9e en file d'attente","unavailable":"Non disponible"},"compare":{"more":"Voir plus d'offres","less":"Voir moins d'offres"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/winamaz/core/assets/front/js/main.js?ver=210416041337' id='winamaz-main-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/gazette-du-geek.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/gazette-du-geek.fr\/wp-admin\/admin-ajax.php","nonce":"6ce21b1fd3","urls":{"assets":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/gazette-du-geek.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":2667,"title":"Comment%20se%20d%C3%A9barrasser%20d%E2%80%99archives%20confidentielles%20sans%20d%C3%A9chiqueteuse%20%E2%80%93%20Gazette%20du%20geek","excerpt":"","featuredImage":"https:\/\/gazette-du-geek.fr\/wp-content\/uploads\/2021\/04\/Bruler_archive.jpg"}};
</script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://gazette-du-geek.fr/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://gazette-du-geek.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1618589617 -->